<!doctype html>
<html lang="pl">
<head>
<meta charset="UTF-8"/>
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0"/>
<!--[if lt IE 9]>
	    <script src="//ajax.googleapis.com/ajax/libs/jquery/1.11.1/jquery.min.js"></script>
	<![endif]-->
<!--[if gte IE 9]><!-->
<link href="/s/A.go,,_style-2.0.css,,qz+de,,_style-2.0.css,Mcc.OniY262wqi.css.pagespeed.cf.-ZjQuSH81u.css" media="screen" rel="stylesheet" type="text/css"/><style media="screen and (max-width: 1240px)">.site{width:1000px}.left{width:680px;float:left;margin-bottom:20px}.column-right{width:325px}.column-right.border:before{left:-16px}.column-left{width:325px}.column-left.border:before{right:-15px}.column-left.background{padding:10px;width:315px;top:0}.column-left.background h2{padding:10px;margin:-10px -10px 10px}.block-fullnews li .fl{margin-right:15px}.block-fullnews.bigger li .fl{max-width:325px;margin-right:30px}.horizontal ul li{width:140px}.olsztynskaTv ul li{width:90px}.olsztynskaTv .head a{margin:15px}.block-gallery li{width:146px}.dmenu .block-fullnews{padding:10px}.dmenu .block-fullnews li{width:150px;margin-right:10px}#prenumerata img{height:70px}.videosTv li{width:213px}.logotype{width:120px;margin:10px 20px 10px -10px}.table-responsive{width:100%;margin-bottom:15px;overflow-y:hidden;-ms-overflow-style:-ms-autohiding-scrollbar;border:1px solid #ddd}.table-responsive table th,.table-responsive table td{white-space:nowrap}#countdown{font-size:40px}</style><style media="screen and (max-width: 1000px)">.site{width:730px}#logo{width:200px;margin-top:15px}.left{width:400px;float:left;margin-bottom:20px}.logotype{width:120px;margin:10px 20px 10px -10px}.column-right{width:auto;float:none;margin-bottom:20px}.column-right.border:before{display:none}.column-left{width:auto;float:none;margin-bottom:20px}.column-left.border:before{display:none}.block-fullnews li .fl{margin-right:10px}.block-fullnews h3{font-size:13px}.block-fullnews.bigger li .fl{max-width:none;margin:0 0 20px}.block-tile h3{font-size:13px;padding:10px}.horizontal ul li{width:18%}.horizontal .head>*{display:inline-block!important;width:auto!important;vertical-align:middle}.horizontal .head img{max-height:40px;width:auto}.horizontal-more{line-height:30px}.olsztynskaTv ul li{width:12%}.column-left.background{width:auto}.wide-md{width:730px;float:none;clear:both}.wide-md .block-vertical .fl{float:left;margin:0 20px 10px 0}.block-ogloszenia{border-top:0}.block-ogloszenia>div{width:50%;border-top:1px solid #ddd}.block-ogloszenia>div.text{width:50%}.block-pozegnania>div{float:none;width:auto;margin-bottom:10px}.block-gallery li{width:180px}#footer ul{float:left;margin-right:20px}#footer div{clear:both}.dmenu>a{padding:30px 30px 0 0;max-width:25%}.dmenu .block-fullnews li{width:108px;margin-right:10px}#prenumerata{display:none}.block-ogloszenia.turystyka li{float:none;width:auto}.videosTv li{width:190px}#header .social{width:160px;margin:0}#header .social a i{font-size:26px}#headline p{display:none}#headline p.links{display:block;float:none;text-align:right}.picture-day-one .block-pictures-title{font-size:2em}.picture-day-one .block-pictures-author{font-size:1.3em}.top-news-column{width:50%}#countdown{font-size:30px}</style><link href="/s/go/A.style-sm-2.0.css,qrf.pagespeed.cf.V-81bao6OX.css" media="screen and (max-width: 760px)" rel="stylesheet" type="text/css"/><script src="//ajax.googleapis.com/ajax/libs/jquery/2.1.1/jquery.min.js"></script>
<!--<![endif]-->
<title>Elbląg: Bażantarnia Jump&amp;Run już 11 września! [PROGRAM IMPREZY] - Dziennik Elbląski</title>
<meta property="og:title" content="Elbląg: Bażantarnia Jump&amp;Run już 11 września! [PROGRAM IMPREZY]"/>
<meta property="og:url" content="http://dziennikelblaski.pl/861898,Elblag-Bazantarnia-JumpRun-juz-11-wrzesnia-PROGRAM-IMPREZY.html"/>
<meta property="og:image" content="https://m.wm.pl/2022/08/n/zdj-2-895023.jpg"/>
<meta name="keywords" content="Bażantarnia Jump&amp;Run,MOSiR Elbląg,zawody,impreza,dmuchańce,Elbląg,Bażantarnia,Rozrywka"/>
<meta name="description" content="Wielkimi krokami zbliża się najciekawsza sportowa impreza w 2022 roku. Już w następną niedzielę, 11 września, w elbląskiej Bażantarni odbędzie się bieg przez wielkie dmuchane przeszkody pod nazwą Bażantarnia Jump&amp;Run. "/>	<script src="/js/jquery.utils.min.js,q1.0+iscroll-5.js.pagespeed.jc.tZSMEX0yvF.js"></script><script>eval(mod_pagespeed_TFEOuH8Z$l);</script>
<script>eval(mod_pagespeed_JuK9C_iNKq);</script>
<link href="https://m.wm.pl/2022/08/n/zdj-2-895023.jpg" rel="image_src"/>
<meta name="apple-itunes-app" content="app-id=935239266"/>
<link href="https://plus.google.com/103724872169182620168" rel="publisher"/>
<script async src="https://www.googletagmanager.com/gtag/js?id=G-D7PNZ8JTCP"></script>
<script>window.dataLayer=window.dataLayer||[];function gtag(){dataLayer.push(arguments);}gtag('js',new Date());gtag('config','G-D7PNZ8JTCP');gtag('config','UA-29530313-3');</script>
<script>!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,document,'script','https://connect.facebook.net/en_US/fbevents.js');fbq('init','1029021913887413');fbq('track','PageView');</script>
<noscript>
<img height="1" width="1" src="https://www.facebook.com/tr?id=1029021913887413&ev=PageView&noscript=1"/></noscript>
</head>
<body class="article">
<div id="page">
<div id="headline" class="site">
<p class="links">
<a href="https://wm.pl/">WM.pl</a>
<a href="http://katalog.wm.pl/">Katalog Firm</a>
<a href="http://praca.wm.pl/">Praca</a>
<a href="http://dom.wm.pl/">Dom</a>
<a href="http://moto.wm.pl/">Moto</a>
<a href="http://www.familie.pl/">Familie.pl</a>
<a href="https://gazetaolsztynska.pl/">Informacje z Olsztyna</a>
</p>
<p><span>środa, 31 sierpnia 2022</span>. imieniny: Cyrusa, Izabeli, Rajmundy</p>
</div>
<div id="header" class="site">
<a id="logo" href="http://dziennikelblaski.pl/" title="DziennikElblaski.pl" class="logo">
<img src="/i/de/xdziennikelblaski_logo.png.pagespeed.ic.XzLRziz0vY.png" alt="DziennikElbląski.pl"/> </a>
<iframe id="fb" src="//www.facebook.com/plugins/like.php?href=https://www.facebook.com/DziennikElblaski&amp;send=false&amp;layout=box_count&amp;width=450&amp;show_faces=true&amp;action=like&amp;colorscheme=light&amp;font=trebuchet+ms&amp;height=70&amp;appId=141818292568422" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:75px; height:70px;" allowTransparency="true"></iframe>
<a href="http://mobilne.wm.pl/dziennikelblaski" id="prenumerata"><img src="/i/de/mobilna.png.pagespeed.ce.2qgGo8G7q-.png" alt="Pobierz aplikację mobilną"/></a>
<div class="weather "><p>
<select name="city" id="city" style="width: 100%;">
<option value="27">Bartoszyce</option>
<option value="39">Braniewo</option>
<option value="10">Działdowo</option>
<option value="5" selected>Elbląg</option>
<option value="6">Ełk</option>
<option value="15">Giżycko</option>
<option value="28">Gołdap</option>
<option value="29">Iława</option>
<option value="12">Kętrzyn</option>
<option value="31">Lidzbark Warmiński</option>
<option value="7">Mrągowo</option>
<option value="17">Nidzica</option>
<option value="8">Nowe Miasto Lubawskie</option>
<option value="30">Olecko</option>
<option value="4">Olsztyn</option>
<option value="9">Ostróda</option>
<option value="32">Pisz</option>
<option value="201">Sokołów Podlaski</option>
<option value="33">Szczytno</option>
<option value="34">Węgorzewo</option>
</select></p><ul><li class="day1"><a title="Częściowe zachmurzenie" href="/pogoda/5/Elblag" title="Partly cloudy"><img class="metno" src="/i/icons/metno/partlycloudy_day.svg"/></a><p><span class="temp">19&deg;C</span> <span class="wind">wiatr: 13 km/h</span> </p></li></ul></div>
<hr/>
</div>
<div class="menu site" id="main-menu">
<ul class="navigation">
<li>
<a id="menu-1927" href="http://miasta.wm.pl">Miasta</a>
</li>
<li>
<a id="menu-1921" href="/imprezy">Imprezy</a>
</li>
<li>
<a id="menu-1925" href="http://tv.dziennikelblaski.pl/">TV</a>
</li>
<li>
<a id="menu-1919" href="/Sport/1055-0.html">Sport</a>
</li>
<li>
<a id="menu-1920" href="/Na-sygnale/1064-0.html">Na sygnale</a>
</li>
<li>
<a id="menu-1926" href="/komentarze">Podyskutuj</a>
</li>
<li>
<a id="menu-1893" title="Strona dla miłośników historii naszej małej ojczyzny" href="/historia">Historia</a>
</li>
<li>
<a id="menu-1922" href="/Galerie/1056-0.html">Galerie</a>
</li>
<li>
<a id="menu-2209" title="Finansowanie działalności i rozwoju firm. " href="http://biznes.wm.pl/pozyczki-dla-firm">Finanse dla firm</a>
</li>
<li>
<a id="menu-2210" title="IV KONGRES PRZYSZŁOŚCI" href="https://gazetaolsztynska.pl/kongres-przyszlosci">IV KONGRES PRZYSZŁOŚCI</a>
</li>
<li>
<a id="menu-1928" href="/mapa">Mapa</a>
</li>
<li>
<a id="menu-1929" href="/oferty">Ogłoszenia</a>
</li>
</ul>	</div>
<div class="ad ad-topbillboard" id="art_wtg_topbillboard"></div>
<div id="content" class="site">
<div class="ad ad-billboard" id="art_wtg_billboard"></div>
<div class="article">
<h1>Elbląg: Bażantarnia Jump&Run już 11 września! [PROGRAM IMPREZY]</h1>
<div class="meta">
2022-08-31 11:43:29 (ost. akt: 2022-08-31 09:53:01)	</div>
<div class="left">
<div class="pic-main col-12 col-md-11 z9"><a href="https://m.wm.pl/2022/08/orig/zdj-2-895023.jpg" data-lightbox="image"><img src="https://m.wm.pl/2022/08/z9/zdj-2-895023.jpg" alt=""/></a><p class="author">Autor zdjęcia: materiały organizatora</p></div>
<div class="share-toolbox"><p>Podziel się:</p><div class="shareaholic-canvas" data-app="share_buttons" data-app-id="20934591"></div></div><script data-cfasync="false" src="//dsms0mj1bbhn4.cloudfront.net/assets/pub/shareaholic.js" data-shr-siteid="94ffcd9feec5720d980d91f37499b4c5" async></script>
<div class="article-content rw_image">
<p class="lead"><strong>Wielkimi krokami zbliża się najciekawsza sportowa impreza w 2022 roku. Już w następną niedzielę, 11 września, w elbląskiej Bażantarni odbędzie się bieg przez wielkie dmuchane przeszkody pod nazwą Bażantarnia Jump&Run. </strong></p>
<div class="art-picture-wrap"></div>
<div class="art-text intextAd"><div class="p">Zgłosiło się już 800 osób, co oznacza, że zostało tylko 300 wolnych miejsc, więc zapisz się już teraz i weź udział w biegu w specjalnej, dedykowanej koszulce.</div><br/><div class="p"><h3>Dmuchane labirynty i zjeżdżalnie w środku lasu? Brzmi nieprawdopodobnie?</h3> </div><br/><div class="p">Z Miejskim Ośrodkiem Sportu i Rekreacji nie ma rzeczy niemożliwych! Już wkrótce czeka nas zupełna nowość nie tylko w Elblągu, ale także w skali kraju.<br/>
Bażantarnia Jump&Run to wydarzenie, które przypadnie do gustu zarówno najmłodszym, jak i dorosłym. <b>Każdy uczestnik będzie miał do pokonania biegową trasę urozmaiconą o dmuchane skocznie, zjeżdżalnie, kule oraz labirynty, usytuowane w odpowiednich odległościach.</b> Wygra ten, kto okaże się najszybszy i przede wszystkim najsprytniejszy w pokonywaniu przeszkód.<br/>
<div style="clear: both;"></div><br/>
<h3><a class="link" href="https://www.youtube.com/watch?v=jBd9qB0icnA">Zobacz na filmie, co Cię czeka.</a></h3><br/>
<div style="clear: both;"></div><br/>
Na terenie Bażantarni powstaną dwie trasy: 1,5 km oraz 2,5 km, ulokowane pośród piękna natury. Pierwsza z wymienionych zawierać będzie 6 dmuchanych przeszkód i zostanie przystosowana dla uczestników biegów Junior (6-16 lat) oraz Family (dorosły+dziecko). Dłuższy dystans spróbują pokonać startujący w kategorii Classic (młodzież powyżej 16 lat i dorośli), a na swojej drodze napotkają 9 przeszkód. W tym biegu będzie podział na dwie kategorie: kobiety i mężczyzn. Wygrają najszybsi, ale zabawę będą mieli również ci, którzy przejdą trasę bez pośpiechu.</div><br/><div class="p">Każdy startujący w zawodach otrzyma unikatowy, pamiątkowy medal, jednak nie każdy będzie miał możliwość zaprezentowania się w specjalnej, dedykowanej koszulce.</div><br/><div class="p">T-shirty dla dzieci i dorosłych można nabyć tylko do środy, 31 sierpnia (do godziny 23:59) w cenie 30 zł za sztukę, za pośrednictwem strony <a class="link" href="https://elektronicznezapisy.pl/g/Bieg_przez_Przeszkody_Bazantaria_Jump_Run.html">elektronicznezapisy.pl</a>. Rozmiary dla dorosłych to S, M, L, XL i XXL. Natomiast dla dzieci rozmiary będą podzielone ze względu na wiek najmłodszych: 5-6 lat, 7-8 lat, 9-10 lat, 11-12 lat i 13-14 lat.</div><br/><div class="p">Pod wskazanym wyżej linkiem znajdują się również formularze zgłoszeniowe do biegów Classic, Junior oraz Family, jednak ich przyjmowanie zakończy się w następną środę, 7 września o godzinie 23:59. </div><br/><div class="p">Po wypełnieniu zgłoszenia i zaksięgowaniu opłaty startowej zawodnik będzie umieszczony na liście startowej. W Biegu Junior obowiązuje opłata startowa w wysokości 20 zł (od uczestnika), w Biegu Family 40 zł (od pary), natomiast w Biegu Classic 30 zł (od uczestnika).</div><br/><div class="p"><h3>Program imprezy:</h3><br/>
<b>1. Bieg Junior (dzieci 6-16 lat)</b><br/>
•	8:30 – 9:45 Wydawanie pakietów oraz kart startowych<br/>
•	9:50 Wspólna rozgrzewka<br/>
•	10:00 Start Biegu Junior<br/>
<b>2. Bieg Family (dorosły + dziecko)</b><br/>
•	8:30 – 11:15 Wydawanie pakietów oraz kart startowych<br/>
•	11:20 Wspólna rozgrzewka<br/>
•	11:30 Start Biegu Family<br/>
<b>3. Bieg Classic (16 lat i więcej)</b><br/>
•	8:30 – 13:00 Wydawanie pakietów oraz kart startowych<br/>
•	12:50 Wspólna rozgrzewka<br/>
•	13:00 Start Biegu Classic<br/>
•	15:00 Zakończenie biegu – uroczysta dekoracja najlepszych zawodników w kategoriach OPEN kobiet i mężczyzn<br/>
<b>4. Piknik w trakcie zawodów pod nazwą Wybierz sport, nie nałogi, na którym zaprezentują się elbląskie kluby sportowe.</b></div><br/><div class="p">Szczegóły i regulamin imprezy są dostępne <a class="link" href="https://mosir.elblag.eu/wp-content/uploads/2022/07/Regulamin_Jump_and_Run_2022.pdf">tutaj</a>.</div><br/><div class="p"><i>MOSiR Elbląg</i></div><br/><div class="p"><br/>
</div><br/></div>
</div>
<div class="article-tags">Tagi: <a href="/tag/Ba%C5%BCantarnia+Jump%26Run" title="Bażantarnia Jump&Run">Bażantarnia Jump&Run</a> <a href="/tag/MOSiR+Elbl%C4%85g" title="MOSiR Elbląg">MOSiR Elbląg</a> <a href="/tag/zawody" title="zawody">zawody</a> <a href="/tag/impreza" title="impreza">impreza</a> <a href="/tag/dmucha%C5%84ce" title="dmuchańce">dmuchańce</a> <a href="/tag/Elbl%C4%85g" title="Elbląg">Elbląg</a> <a href="/tag/Ba%C5%BCantarnia" title="Bażantarnia">Bażantarnia</a></div>
<script src="https://mr1a.exs.pl/widget/widget_playlistthumbs.php?widget=29"></script>
<div id="fb-root"></div>
<script>(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id))return;js=d.createElement(s);js.id=id;js.src="//connect.facebook.net/pl_PL/sdk.js#xfbml=1&version=v2.5&appId=141818292568422";fjs.parentNode.insertBefore(js,fjs);}(document,'script','facebook-jssdk'));</script>
<div class="fb-page" data-href="https://www.facebook.com/DziennikElblaski/" data-width="500" data-small-header="true" data-adapt-container-width="true" data-hide-cover="true" data-show-facepile="true"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/GazetaOlsztynska/"><a href="https://www.facebook.com/GazetaOlsztynska/">Gazeta Olsztyńska</a></blockquote></div></div>
<div class="modulrc7"><div data-ns-type="simplePlacementCustom" data-ns-hash="99d0359526ec8e005228d3e6ef229b95" class="kd_ns_placement"><script src="http://emisja.contentstream.pl/aldente/kd_process_function.js?TYPE=simplePlacementCustom" async></script></div></div>
</div>
<div class="right">
<div class="ad ad-rectangle" id="art_wtg_rectangle"></div>
<div class="block-fullnews "><h2>Elbląg i okolice</h2><ul><li class="li0 flag gallery"><a class="fl" href="http://dziennikelblaski.pl/861870,Udane-dozynki-w-Rychlikach-ZDJECIA.html" title="Udane dożynki w Rychlikach [ZDJĘCIA]"><img loading="lazy" src="https://m.wm.pl/2022/08/z1/302184274-1667314630336613-6063307075436084592-n-894976.jpg" class="f" alt="Udane dożynki w Rychlikach [ZDJĘCIA]" width="100" height="100"/></a><h3 class="t"><a href="http://dziennikelblaski.pl/861870,Udane-dozynki-w-Rychlikach-ZDJECIA.html" title="Udane dożynki w Rychlikach [ZDJĘCIA]">Udane dożynki w Rychlikach [ZDJĘCIA]</a></h3></li><li class="li1"><a class="fl" href="http://dziennikelblaski.pl/861612,Warmia-i-Mazury-z-nowa-inteligentna-specjalizacja.html" title="Warmia i Mazury z nową inteligentną specjalizacją"><img loading="lazy" src="https://m.wm.pl/2022/08/z1/zdrowe-zycie-konferencja-3-894424.jpg" class="f" alt="Warmia i Mazury z nową inteligentną specjalizacją" width="100" height="100"/></a><h3 class="t"><a href="http://dziennikelblaski.pl/861612,Warmia-i-Mazury-z-nowa-inteligentna-specjalizacja.html" title="Warmia i Mazury z nową inteligentną specjalizacją">Warmia i Mazury z nową inteligentną specjalizacją</a></h3></li><li class="li2"><a class="fl" href="http://dziennikelblaski.pl/861603,Wniosek-do-konca-sierpnia-to-wyplata-do-30-wrzesnia.html" title="Wniosek do końca sierpnia to wypłata do 30 września"><img loading="lazy" src="https://m.wm.pl/2022/08/z1/school-times-g58ab3124c-1920-894585.jpg" class="f" alt="Wniosek do końca sierpnia to wypłata do 30 września" width="100" height="100"/></a><h3 class="t"><a href="http://dziennikelblaski.pl/861603,Wniosek-do-konca-sierpnia-to-wyplata-do-30-wrzesnia.html" title="Wniosek do końca sierpnia to wypłata do 30 września">Wniosek do końca sierpnia to wypłata do 30 września</a></h3></li><li class="li3"><a class="fl" href="http://dziennikelblaski.pl/861697,W-piatek-koncert-w-amfiteatrze-Kto-wystapi.html" title="W piątek koncert w amfiteatrze. Kto wystąpi?"><img loading="lazy" src="https://m.wm.pl/2022/07/z1/received-1395257000995611-882094.jpg" class="f" alt="W piątek koncert w amfiteatrze. Kto wystąpi?" width="100" height="100"/></a><h3 class="t"><a href="http://dziennikelblaski.pl/861697,W-piatek-koncert-w-amfiteatrze-Kto-wystapi.html" title="W piątek koncert w amfiteatrze. Kto wystąpi?">W piątek koncert w amfiteatrze. Kto wystąpi?</a></h3></li><li class="li4"><a class="fl" href="http://dziennikelblaski.pl/861672,83-rocznica-wybuchu-II-wojny-swiatowej-Obchody-w-Elblagu.html" title="83. rocznica wybuchu II wojny światowej. Obchody w Elblągu"><img loading="lazy" src="https://m.wm.pl/2020/09/z1/0000019653-2x0a1863-644750.jpg" class="f" alt="83. rocznica wybuchu II wojny światowej. Obchody w Elblągu" width="100" height="100"/></a><h3 class="t"><a href="http://dziennikelblaski.pl/861672,83-rocznica-wybuchu-II-wojny-swiatowej-Obchody-w-Elblagu.html" title="83. rocznica wybuchu II wojny światowej. Obchody w Elblągu">83. rocznica wybuchu II wojny światowej. Obchody w Elblągu</a></h3></li></ul><a class="block-more" href="/Elblag-i-okolice/117-0.html">więcej &raquo;</a></div>
<div class="ad ad-halfpage" id="art_wtg_halfpage"></div>
<script src="http://katalog.wm.pl/widget.js?domain=dziennikelblaski.pl"></script>
<div class="block-fullnews related"><h2>Popularne artykuły</h2><ul class="bullet_arrow"><li><a href="http://dziennikelblaski.pl/860104,Mezczyzna-zagryziony-przez-pitbulla-Pies-zostal-zastrzelony.html">Mężczyzna zagryziony przez pitbulla. Pies został zastrzelony</a></li><li><a href="http://dziennikelblaski.pl/860914,Przed-nami-27-Jesienne-Targi-Ogrodnicze-w-Starym-Polu.html">Przed nami 27. Jesienne Targi Ogrodnicze w Starym Polu</a></li><li><a href="http://dziennikelblaski.pl/860535,Wzorcownia-Sklepik-z-marzeniami-w-Elblagu-ZDJECIA.html">Wzorcownia. Sklepik z marzeniami w Elblągu [ZDJĘCIA]</a> <img src="/i/icons/xgallery.png.pagespeed.ic.FDPSF43bky.png" class="article-icon" alt="Galeria zdjęć"/></li><li><a href="http://dziennikelblaski.pl/861198,KMP-Elblag-szuka-mezczyzny-ze-zdjecia-Znasz-go-Poinformuj-policje.html">KMP Elbląg szuka mężczyzny ze zdjęcia. Znasz go? Poinformuj policję</a></li><li><a href="http://dziennikelblaski.pl/861474,Paslek-Uwaga-Zaginal-66-letni-mezczyzna-Pojechal-na-grzyby-i-nie-wrocil-AKTUALIZACJA.html">Pasłęk: Uwaga! Zaginął 66-letni mężczyzna. Pojechał na grzyby i nie wrócił [AKTUALIZACJA]</a></li></ul></div>	<a href="/top" class="tabs-more">zobacz informacje z ostatnich 24h</a>
</div>
</div>
<div class="ad ad-banner_w_tekscie" id="art_wtg_banner_w_tekscie"></div>
<div class="article-comments left">
<div id="comments">
<h2 class="art-comments-border">
Komentarze (0)
<a class="art-comments-more" href="/komentarze">pokaż wszystkie komentarze w serwisie</a> </h2>
<p class="art-comment-top">
<a class="btn_submit" href="/user/login/redirect/article/id/861898">Komentarze dostępne tylko dla zalogowanych użytkowników. Zaloguj się.</a>
</p>
<p class="logininfo"><a href="/user/login/redirect/article/id/861898">Zaloguj się</a> lub <a class="fb" href="/user/login-by-facebook/redirect/article/id/861898">wejdź przez <img src="/i/icons/xfb.png.pagespeed.ic.8b3zQET_8E.png" alt="FB"/></a></p>
<div id="addComment"></div>
<div id="commentsList">	<ol>
</ol>
</div>
</div>
</div>
<div class="right">
<div class="block-recent"><h2>Komentowane artykuły</h2><ul class="bullet_arrow"><li><a href="http://dziennikelblaski.pl/860104,Mezczyzna-zagryziony-przez-pitbulla-Pies-zostal-zastrzelony.html">Mężczyzna zagryziony przez pitbulla. Pies został zastrzelony (1)</a></li><li><a href="http://dziennikelblaski.pl/859649,Do-emerytury-i-renty-dorobisz-mniej-Od-wrzesnia-zmieniaja-sie-limity.html">Do emerytury i renty dorobisz mniej. Od września zmieniają się limity (0)</a></li><li><a href="http://dziennikelblaski.pl/861697,Elblag-Mlodziezowa-Rada-Miasta-zaprasza-na-koncert-Kto-wystapi.html">Elbląg: Młodzieżowa Rada Miasta zaprasza na koncert. Kto wystąpi? (0)</a></li><li><a href="http://dziennikelblaski.pl/854791,Co-gdzie-kiedy-w-Elblagu.html">Co, gdzie, kiedy w Elblągu (0)</a></li><li><a href="http://dziennikelblaski.pl/860425,Zulawy-inspiruja-kolejne-pokolenia-ZDJECIA.html">Żuławy inspirują kolejne pokolenia [ZDJĘCIA] <img src="/i/icons/xgallery.png.pagespeed.ic.FDPSF43bky.png" class="article-icon" alt="Galeria zdjęć"/> (0)</a></li></ul><a class="block-more" href="/komentarze">więcej &raquo;</a></div>	</div>
<div class="clear"></div>
<div class="ad ad-billboard2" id="art_wtg_billboard2"></div>
<div data-load="/de/dynamic/part/t/home" data-label="Wiadomości główne"></div>
<div data-load="/de/dynamic/part/t/news" data-label="Turystyka, Region"></div>
<div data-load="/de/dynamic/part/t/reporter" data-label="Reporter, Elbląska TV"></div>
<div data-load="/de/dynamic/part/t/tematyczne" data-label="Serwisy tematyczne"></div>
<div data-load="/de/dynamic/part/t/ogloszenia" data-label="Oferty i ogłoszenia"></div>
<div class="clear"></div>
</div>
<div class="menu site bottom">
<ul class="navigation">
<li><a href="/12676,Reklama-w-internecie.html">Reklama</a></li>
<li><a href="https://gazetaolsztynska.pl/515043,Polityka-prywatnosci-portali-internetowych-wydawanych-przez-Grupa-WM-Sp-z-o-o.html">Polityka Prywatności</a></li>
<li><a href="http://dziennikelblaski.pl/37219,Kontakt-redakcja-Dziennika-Elblaskiego.html">Kontakt</a></li>
<li><a href="/regulaminy/821-0.html">Regulaminy</a></li>
<li><a href="https://gazetaolsztynska.pl/patronaty">Patronaty</a> </li>
</ul>
</div>
<div id="footer">
<div class="site">
<ul>
<li class="header">Portale</li>
<li><a href="https://wm.pl/" title="Portal Warmii i Mazur">WM.pl</a></li>
<li><a href="https://gazetaolsztynska.pl/" title="Wiadomości z Olsztyna">Gazeta Olsztyńska</a></li>
<li><a href="http://familie.pl/" title="Portal rodziców">Familie</a></li>
<li class="header">Ogłoszenia</li>
<li><a href="http://drobniak.pl/" title="Ogłoszenia drobne">Drobne</a></li>
<li><a href="http://praca.wm.pl/" title="Ogłoszenia motoryzacyjne">Praca</a></li>
<li><a href="http://dom.wm.pl/" title="Ogłoszenia motoryzacyjne">Dom</a></li>
<li><a href="http://moto.wm.pl/" title="Ogłoszenia motoryzacyjne">Moto</a></li>
<li><a href="http://katalog.wm.pl/" title="Firmy Olsztyn">Katalog Firm</a></li>
</ul>
<ul>
<li class="header">Miasta i gminy</li>
<li><a title="Elbląg" href="http://dziennikelblaski.pl/Wiadomosci/117-0.html">Elbląg</a></li>
<li><a title="Braniewo" href="http://braniewo.wm.pl">Braniewo</a></li>
<li><a title="Frombork" href="http://frombork.wm.pl">Frombork</a></li>
<li><a title="Pasłęk" href="http://paslek.wm.pl">Pasłęk</a></li>
<li><a title="Markusy" href="http://markusy.wm.pl">Markusy</a></li>
<li><a title="Rychliki" href="http://rychliki.wm.pl">Rychliki</a></li>
<li><a title="Tolkmicko" href="http://tolkmicko.wm.pl">Tolkmicko</a></li>
<li><a title="Lelkowo" href="http://lelkowo.wm.pl">Lelkowo</a></li>
<li><a title="Pieniężno" href="http://pieniezno.wm.pl">Pieniężno</a></li>
<li><a title="Płoskinia" href="http://ploskinia.wm.pl">Płoskinia</a></li>
<li><a href="http://godkowo.wm.pl/">Godkowo</a></li>
<li><a href="http://gronowoelblaskie.wm.pl/">Gronowo</a></li>
<li><a href="http://milejewo.wm.pl/">Milejewo</a></li>
<li><a href="http://mlynary.wm.pl/">Młynary</a></li>
</ul>
<ul>
<li class="header">Serwisy tematyczne</li>
<li><a title="Serwis turystyczny Żuław i Powiśla" href="http://mojezulawy.pl">Moje Żuławy</a></li>
<li><a href="http://biznes.wm.pl" title="Biznes.wm.pl">Biznes i Finanse</a></li><li><a href="http://ekomazury.wm.pl" title="Ekomazury.wm.pl">Ekomazury</a></li><li><a href="http://gry.wm.pl" title="Gry.wm.pl">Gry</a></li><li><a href="http://kto.wm.pl" title="Kto jest kim...">Kto jest kim...</a></li><li><a href="http://kultura.wm.pl" title="Kultura.wm.pl">Kultura</a></li><li><a href="http://orientacja.pl" title="Imprezy, Film, Koncerty, Kultura, Clubbing">Orientacja</a></li><li><a href="http://planetawiedzy.pl" title="Planeta Wiedzy">Planeta Wiedzy</a></li><li><a href="http://rolniczeabc.pl" title="Strona bezpłatnego dodatku do Gazety Olsztyńskiej">Rolnicze ABC</a></li><li><a href="http://student.wm.pl" title="Portal dla każdego Studenta - informacje, rekrutacja, studia, uczelnie, juwenalia">Student</a></li><li><a href="http://ukraincy.wm.pl" title="Ukraińcy">Ukraińcy</a></li><li><a href="http://gazetapielgrzyma.pl" title="Gazeta Pielgrzyma">Wiara</a></li><li><a href="http://zdrowie.wm.pl" title="Wszystko o zdrowiu i urodzie. Pielęgnacja ciała, odchudzanie, sport, aktywny wypoczynek, fitness, opalanie.">Zdrowie</a></li><li><a href="http://zwierzeta.wm.pl" title="Psy, Koty, Konie, Fretki - Porady, pielęgnacja i informacje">Zwierzęta</a></li>
</ul>
<div>Adres redakcji:<br/>
ul. Rybacka 35, 82-300 Elbląg<br/>
<a href="gazeta@dziennikelblaski.pl">gazeta@dziennikelblaski.pl</a><br/>
Telefon: 055 611-46-00<br/>
<br/>
<b>Skuteczna reklama w Elblągu!</b><br/>
Elwira Kowalska<br/>
<a href="e.kowalska@dziennikelblaski.pl">e.kowalska@dziennikelblaski.pl</a><br/>
Tel.: 55 611-46-01 wew. 144<br/>
<br/>
<b>Masz ciekawą informację? Daj nam znać!</b> <br/>
<a href="gazeta@dziennikelblaski.pl">gazeta@dziennikelblaski.pl</a><br/>
<br/>
<b>Redakcja:</b><br/>
Jerzy Kuczyński<br/>
<a href="j.kuczynski@dziennikelblaski.pl">j.kuczynski@dziennikelblaski.pl</a><br/>
Tel.: 55 611-46-01 wew. 145<br/>
<br/>
Kamila Kornacka<br/>
<a href="k.kornacka@dziennikelblaski.pl">k.kornacka@dziennikelblaski.pl</a><br/>
Tel.: 55 611-46-01 wew. 147<br/>
<br/>
<br/>
<br/>
Patronaty:<br/>
Tel.: 55 236-18-02, 55 611-46-01 wew. 147 lub 144<br/>
<a href="mailto:patronaty@wm.pl">patronaty@wm.pl</a><br/>
<a href="https://gazetaolsztynska.pl/patronaty">gazetaolsztynska.pl/patronaty</a><br/>
<p></p><br/>
<br/>
</div>
<p>GRUPA WM Sp. z o. o. jest członkiem <a target="_blank" href="http://www.iabpolska.pl/">IAB Polska</a></p>
</div>
</div>
<div id="copyright">
<p class="site">
2001-2022 &copy; Dziennik Elbląski, Wszelkie prawa zastrzeżone
<small>Serwer: www2.</small>
</p>
</div>
</div>
<script>var module='de';</script>
<script src="/js/go/scripts.js.pagespeed.jm.QKVWbnlnmH.js"></script>
<script src="https://adserwer.xwords.pl/rewords.js?cid=1009"></script>
<script>if(document.location.protocol=="http:"){var Tynt=Tynt||[];Tynt.push("d_DwTGl4Or4iuBadbi-bpO");Tynt.i={"ap":"Zobacz więcej:"};(function(){var s=document.createElement("script");s.async="async";s.type="text/javascript";s.src="http://tcr.tynt.com/ti.js";var h=document.getElementsByTagName("script")[0];h.parentNode.insertBefore(s,h);})();}</script>
<script>var w2g=w2g||{};w2g.targeting={tag:['Bazantarnia-JumpRun','MOSiR-Elblag','zawody','impreza','dmuchance','Elblag','Bazantarnia','Rozrywka']};</script>
<script async src="https://lib.wtg-ads.com/lib.min.js"></script>
<script>var parent=0;$("#comments").delegate("#comment_post","click",function(event){$(this).val("Czekaj...");$.post("/comments/post/id/861898/parent/"+parent,$("#comment").serialize(),function(data){$("#commentsList").html(data);$("#addComment").html("");if(parent>0)$("#replies"+parent).load("/comments/show-children/id/861898/parent/"+parent);});return false;});$("#comments").delegate(".art-comment-report","click",function(){if(confirm("Na pewno chcesz zgłosić ten komentarz do moderacji?")){var url=$(this).attr("href");var a=$(this);$.post(url,function(){a.fadeOut();});}return false;});$("#comments").delegate(".voteComment","click",function(){if(confirm("Czy na pewno chcesz ocenić komentarz?")){var url=$(this).attr("href");var parent=$(this).parent();parent.find(".voteComment").remove();parent.find(".voteComment").hide();$.post(url,function(data){parent.find(".art-comment-score").html(data);});}return false;});$("#comments").delegate("a.addComment","click",function(){var trigger=$(this).attr("rel");parent=trigger.substr(6);$.get("/comments/post/id/861898",function(response){$("#art-comment-form").remove();$(trigger).html(response);});});$("#comments").delegate("a.showReplies","click",function(){container=$(this).attr("rel");id=container.substr(8);$(container).load("/comments/show-children/id/861898/parent/"+id);});$("#comments").delegate("a.showHiddenComment","click",function(){$(this).parent().find("span").show();$(this).parent().parent().find(".art-comment-options").show();$(this).remove();return false;});$("#comments").delegate(".art-comment-sort > a, .showAllComments, .refreshComments","click",function(){$.get("/comments/show/id/861898/"+$(this).attr("href"),function(data){$("#commentsList ol").replaceWith(data);$(".showAllComments").remove();});return false;});</script>
<script>$(function(){$(document).delegate('.weather select','change',function(){var div=$(this).parents('.weather').css('opacity','0.3');$.post('/ajax/weather/city/'+$(this).val(),{header:'',icons:'light',citySelect:'top'},function(data){div.replaceWith(data);});});});</script>
<script>$(function(){var link2=document.createElement("link");link2.rel="stylesheet";link2.type="text/css";link2.href="/s/banners.css";document.head.appendChild(link2);var modal='<div id="ModalB" class="modal fade" tabindex="-1" role="dialog" aria-labelledby="mySmallModalLabel" aria-hidden="true">';modal+='<button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">&times;</span></button>';modal+='<div class="modal-dialog"><div class="modal-content">';modal+='</div></div></div>';$.get("/banners/handle",function(data){if(data.html!==undefined){$(modal).appendTo('body');$('#ModalB .modal-content').append(data.html);$('#ModalB').modal('show');}});});</script>
</body>
</html>