<!doctype html>
<html lang="pl">
<head>
<meta charset="UTF-8"/>
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0"/>
<!--[if lt IE 9]>
	    <script src="//ajax.googleapis.com/ajax/libs/jquery/1.11.1/jquery.min.js"></script>
	<![endif]-->
<!--[if gte IE 9]><!-->
<style media="screen">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</style><style media="screen and (max-width: 1240px)">.site{width:1000px}.left{width:680px;float:left;margin-bottom:20px}.block-fullnews li .fl{margin-right:15px}#prenumerata img{height:70px}</style><style media="screen and (max-width: 1000px)">.site{width:730px}#logo{width:200px;margin-top:15px}.left{width:400px;float:left;margin-bottom:20px}.block-fullnews li .fl{margin-right:10px}.block-fullnews h3{font-size:13px}#footer ul{float:left;margin-right:20px}#footer div{clear:both}#prenumerata{display:none}#headline p{display:none}#headline p.links{display:block;float:none;text-align:right}</style><style media="screen and (max-width: 760px)">h2{font-size:18px}.site{width:auto}#content,#header,#copyright{padding:10px}#logo{margin:0 20px 10px 0}#fb,#headline .links{display:none}#header .weather{width:auto;height:auto;top:0;clear:both;background:rgba(0,0,0,.2);margin:10px -10px -10px;float:none;padding:10px}#header .weather li{width:auto;margin-right:0}#header .weather li *{display:inline-block;vertical-align:middle;margin-right:5px;font-size:12px}#header .weather li .temp{font-size:12px}#header .weather img{width:32px;height:32px}#header .weather select{margin:0}#header .weather .wind{display:none}.left,.right{float:none;width:auto}#footer ul{float:none}#headline{display:none}#header{padding-bottom:10px}</style><script src="//ajax.googleapis.com/ajax/libs/jquery/2.1.1/jquery.min.js"></script>
<!--<![endif]-->
<title>Elbląg: Policjanci zatrzymali kobietę, która przekroczyła prędkość. Chwilę później eskortowali ciężarną do szpitala - Dziennik Elbląski</title>
<meta property="og:title" content="Elbląg: Policjanci zatrzymali kobietę, która przekroczyła prędkość. Chwilę później eskortowali ciężarną do szpitala"/>
<meta property="og:url" content="http://dziennikelblaski.pl/867240,Elblag-Policjanci-zatrzymali-kobiete-ktora-przekroczyla-predkosc-Chwile-pozniej-eskortowali-ciezarna-do-szpitala.html"/>
<meta property="og:image" content="https://m.wm.pl/2022/09/n/86-202577-903652.jpg"/>
<meta name="keywords" content="eskorta policyjna,ciężarna do szpitala,Elbląg wiadomości,Elbląg na sygnale,kryminalne,policyjne,Kryminalne"/>
<meta name="description" content="Policyjny patrol przy ul. Jana Pawła II w Elblągu zatrzymał do kontroli pewną 34-latkę, która przekroczyła prędkość. Okazało się, że kobieta jedzie do szpitala."/>	<script src="/js/jquery.utils.min.js,q1.0+iscroll-5.js.pagespeed.jc.tZSMEX0yvF.js"></script><script>eval(mod_pagespeed_TFEOuH8Z$l);</script>
<script>eval(mod_pagespeed_JuK9C_iNKq);</script>
<link href="https://m.wm.pl/2022/09/n/86-202577-903652.jpg" rel="image_src"/>
<meta name="apple-itunes-app" content="app-id=935239266"/>
<link href="https://plus.google.com/103724872169182620168" rel="publisher"/>
<script async src="https://www.googletagmanager.com/gtag/js?id=G-D7PNZ8JTCP"></script>
<script>window.dataLayer=window.dataLayer||[];function gtag(){dataLayer.push(arguments);}gtag('js',new Date());gtag('config','G-D7PNZ8JTCP');gtag('config','UA-29530313-3');</script>
<script>!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,document,'script','https://connect.facebook.net/en_US/fbevents.js');fbq('init','1029021913887413');fbq('track','PageView');</script>
<noscript>
<img height="1" width="1" src="https://www.facebook.com/tr?id=1029021913887413&ev=PageView&noscript=1"/></noscript>
</head>
<body class="article">
<div id="page">
<div id="headline" class="site">
<p class="links">
<a href="https://wm.pl/">WM.pl</a>
<a href="http://katalog.wm.pl/">Katalog Firm</a>
<a href="http://praca.wm.pl/">Praca</a>
<a href="http://dom.wm.pl/">Dom</a>
<a href="http://moto.wm.pl/">Moto</a>
<a href="http://www.familie.pl/">Familie.pl</a>
<a href="https://gazetaolsztynska.pl/">Informacje z Olsztyna</a>
</p>
<p><span>Wtorek, 20 września 2022</span>. imieniny: Eustachego, Faustyny, Renaty</p>
</div>
<div id="header" class="site">
<a id="logo" href="http://dziennikelblaski.pl/" title="DziennikElblaski.pl" class="logo">
<img src="/i/de/xdziennikelblaski_logo.png.pagespeed.ic.XzLRziz0vY.png" alt="DziennikElbląski.pl"/> </a>
<iframe id="fb" src="//www.facebook.com/plugins/like.php?href=https://www.facebook.com/DziennikElblaski&amp;send=false&amp;layout=box_count&amp;width=450&amp;show_faces=true&amp;action=like&amp;colorscheme=light&amp;font=trebuchet+ms&amp;height=70&amp;appId=141818292568422" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:75px; height:70px;" allowTransparency="true"></iframe>
<a href="http://mobilne.wm.pl/dziennikelblaski" id="prenumerata"><img src="/i/de/mobilna.png.pagespeed.ce.2qgGo8G7q-.png" alt="Pobierz aplikację mobilną"/></a>
<div class="weather "><p>
<select name="city" id="city" style="width: 100%;">
<option value="27">Bartoszyce</option>
<option value="39">Braniewo</option>
<option value="10">Działdowo</option>
<option value="5" selected>Elbląg</option>
<option value="6">Ełk</option>
<option value="15">Giżycko</option>
<option value="28">Gołdap</option>
<option value="29">Iława</option>
<option value="12">Kętrzyn</option>
<option value="31">Lidzbark Warmiński</option>
<option value="7">Mrągowo</option>
<option value="17">Nidzica</option>
<option value="8">Nowe Miasto Lubawskie</option>
<option value="30">Olecko</option>
<option value="4">Olsztyn</option>
<option value="9">Ostróda</option>
<option value="32">Pisz</option>
<option value="201">Sokołów Podlaski</option>
<option value="33">Szczytno</option>
<option value="34">Węgorzewo</option>
</select></p><ul><li class="day1"><a title="Pochmurno" href="/pogoda/5/Elblag" title="Cloudy"><img class="metno" src="/i/icons/metno/cloudy.svg"/></a><p><span class="temp">13&deg;C</span> <span class="wind">wiatr: 15 km/h</span> </p></li></ul></div>
<hr/>
</div>
<div class="menu site" id="main-menu">
<ul class="navigation">
<li>
<a id="menu-1927" href="http://miasta.wm.pl">Miasta</a>
</li>
<li>
<a id="menu-1921" href="/imprezy">Imprezy</a>
</li>
<li>
<a id="menu-1925" href="http://tv.dziennikelblaski.pl/">TV</a>
</li>
<li>
<a id="menu-1919" href="/Sport/1055-0.html">Sport</a>
</li>
<li>
<a id="menu-1920" href="/Na-sygnale/1064-0.html">Na sygnale</a>
</li>
<li>
<a id="menu-1926" href="/komentarze">Podyskutuj</a>
</li>
<li>
<a id="menu-1893" title="Strona dla miłośników historii naszej małej ojczyzny" href="/historia">Historia</a>
</li>
<li>
<a id="menu-1922" href="/Galerie/1056-0.html">Galerie</a>
</li>
<li>
<a id="menu-2209" title="Finansowanie działalności i rozwoju firm. " href="http://biznes.wm.pl/pozyczki-dla-firm">Finanse dla firm</a>
</li>
<li>
<a id="menu-2210" title="IV KONGRES PRZYSZŁOŚCI" href="https://gazetaolsztynska.pl/kongres-przyszlosci">IV KONGRES PRZYSZŁOŚCI</a>
</li>
<li>
<a id="menu-1928" href="/mapa">Mapa</a>
</li>
<li>
<a id="menu-1929" href="/oferty">Ogłoszenia</a>
</li>
</ul>	</div>
<div id="content" class="site">
<div class="article">
<h1>Elbląg: Policjanci zatrzymali kobietę, która przekroczyła prędkość. Chwilę później eskortowali ciężarną do szpitala</h1>
<div class="meta">
2022-09-20 09:02:39 (ost. akt: 2022-09-20 09:10:33)	</div>
<div class="left">
<div class="pic-main col-12 col-md-11 z9"><a href="https://m.wm.pl/2022/09/orig/86-202577-903652.jpg" data-lightbox="image"><img src="https://m.wm.pl/2022/09/z9/86-202577-903652.jpg" alt=""/></a><p class="author">Autor zdjęcia: KMP Elbląg</p></div>
<div class="share-toolbox"><p>Podziel się:</p><div class="shareaholic-canvas" data-app="share_buttons" data-app-id="20934591"></div></div><script data-cfasync="false" src="//dsms0mj1bbhn4.cloudfront.net/assets/pub/shareaholic.js" data-shr-siteid="94ffcd9feec5720d980d91f37499b4c5" async></script>
<div class="article-content rw_image">
<p class="lead"><strong>Policyjny patrol przy ul. Jana Pawła II w Elblągu zatrzymał do kontroli pewną 34-latkę, która przekroczyła prędkość. Okazało się, że kobieta jedzie do szpitala.</strong></p>
<div class="art-picture-wrap"></div>
<div class="art-text intextAd"><div class="p">W poniedziałek 19 września po godzinie 7.00 patrol ruchu drogowego: mł. asp. Mateusz Sławiński oraz mł. asp. Teresa Ekiel zatrzymuje 34-letnią kobietę, która przekroczyła prędkość, jadąc prawie 80 km/h.</div><br/><div class="p">Okazało się, że kobieta jedzie do szpitala, bo jest w ciąży i będąc w pracy, źle się poczuła. Policjanci, używając sygnałów uprzywilejowanych, pilotowali ją na Szpitalny Oddział Ratunkowy.</div><br/><div class="p">Przypominamy: w takiej sytuacji policjanci instruują kierująca osobę, że ma jechać bezpośrednio za pojazdem uprzywilejowanym, który toruje jej drogę.</div><br/><div class="p"><br/>
KMP Elbląg</div><br/></div>
</div>
<div class="article-tags">Tagi: <a href="/tag/eskorta+policyjna" title="eskorta policyjna">eskorta policyjna</a> <a href="/tag/ci%C4%99%C5%BCarna+do+szpitala" title="ciężarna do szpitala">ciężarna do szpitala</a> <a href="/tag/Elbl%C4%85g+wiadomo%C5%9Bci" title="Elbląg wiadomości">Elbląg wiadomości</a> <a href="/tag/Elbl%C4%85g+na+sygnale" title="Elbląg na sygnale">Elbląg na sygnale</a> <a href="/tag/kryminalne" title="kryminalne">kryminalne</a> <a href="/tag/policyjne" title="policyjne">policyjne</a></div>
<div id="fb-root"></div>
<script>(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id))return;js=d.createElement(s);js.id=id;js.src="//connect.facebook.net/pl_PL/sdk.js#xfbml=1&version=v2.5&appId=141818292568422";fjs.parentNode.insertBefore(js,fjs);}(document,'script','facebook-jssdk'));</script>
<div class="fb-page" data-href="https://www.facebook.com/DziennikElblaski/" data-width="500" data-small-header="true" data-adapt-container-width="true" data-hide-cover="true" data-show-facepile="true"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/GazetaOlsztynska/"><a href="https://www.facebook.com/GazetaOlsztynska/">Gazeta Olsztyńska</a></blockquote></div></div>
</div>
<div class="right">
<div class="block-fullnews "><h2>Elbląg i okolice</h2><ul><li class="li0"><a class="fl" href="http://dziennikelblaski.pl/867283,Wypadl-z-samochodu-na-starej-siodemce.html" title="Wypadł z samochodu na starej siódemce"><img loading="lazy" src="https://m.wm.pl/2022/09/z1/86-198784-903679.jpg" class="f" alt="Wypadł z samochodu na starej siódemce" width="100" height="100"/></a><h3 class="t"><a href="http://dziennikelblaski.pl/867283,Wypadl-z-samochodu-na-starej-siodemce.html" title="Wypadł z samochodu na starej siódemce">Wypadł z samochodu na starej siódemce</a></h3></li><li class="li1"><a class="fl" href="http://dziennikelblaski.pl/867243,WIDEO-Otwarcie-kanalu-przez-Mierzeje-Wislana-to-historyczny-dzien-dla-Elblaga-i-calego-regionu.html" title="[WIDEO] Otwarcie kanału przez Mierzeję Wiślaną to historyczny dzień dla Elbląga i całego regionu"><img loading="lazy" src="https://m.wm.pl/2022/09/z1/1m4a0013-902805.jpg" class="f" alt="[WIDEO] Otwarcie kanału przez Mierzeję Wiślaną to historyczny dzień dla Elbląga i całego regionu" width="100" height="100"/></a><h3 class="t"><a href="http://dziennikelblaski.pl/867243,WIDEO-Otwarcie-kanalu-przez-Mierzeje-Wislana-to-historyczny-dzien-dla-Elblaga-i-calego-regionu.html" title="[WIDEO] Otwarcie kanału przez Mierzeję Wiślaną to historyczny dzień dla Elbląga i całego regionu">[WIDEO] Otwarcie kanału przez Mierzeję Wiślaną to historyczny dzień dla Elbląga i całego regionu</a></h3></li><li class="li2"><a class="fl" href="http://dziennikelblaski.pl/867128,W-niedziele-koncert-charytatywny-quotRazem-dla-Poliquot.html" title="W niedzielę koncert charytatywny &quot;Razem dla Poli&quot;"><img loading="lazy" src="https://m.wm.pl/2022/09/z1/polaxxxx-903411.jpg" class="f" alt="W niedzielę koncert charytatywny &quot;Razem dla Poli&quot;" width="100" height="100"/></a><h3 class="t"><a href="http://dziennikelblaski.pl/867128,W-niedziele-koncert-charytatywny-quotRazem-dla-Poliquot.html" title="W niedzielę koncert charytatywny &quot;Razem dla Poli&quot;">W niedzielę koncert charytatywny "Razem dla Poli"</a></h3></li><li class="li3 flag gallery"><a class="fl" href="http://dziennikelblaski.pl/866949,Otwarcie-przekopu-Mierzei-Wislanej-w-obiektywie-lokalnych-wladz.html" title="Otwarcie przekopu Mierzei Wiślanej w obiektywie lokalnych władz"><img loading="lazy" src="https://m.wm.pl/2022/09/z1/307361700-5298800220219261-8035704623095559035-n-picture6328403f7c8e4-903122.jpg" class="f" alt="Otwarcie przekopu Mierzei Wiślanej w obiektywie lokalnych władz" width="100" height="100"/></a><h3 class="t"><a href="http://dziennikelblaski.pl/866949,Otwarcie-przekopu-Mierzei-Wislanej-w-obiektywie-lokalnych-wladz.html" title="Otwarcie przekopu Mierzei Wiślanej w obiektywie lokalnych władz">Otwarcie przekopu Mierzei Wiślanej w obiektywie lokalnych władz</a></h3></li><li class="li4"><a class="fl" href="http://dziennikelblaski.pl/867009,Concordia-nadal-czerwona-latarnia.html" title="Concordia nadal czerwoną latarnią"><img loading="lazy" src="https://m.wm.pl/2022/09/z1/2x0a4177-picture631d1fa20a14c-903234.jpg" class="f" alt="Concordia nadal czerwoną latarnią" width="100" height="100"/></a><h3 class="t"><a href="http://dziennikelblaski.pl/867009,Concordia-nadal-czerwona-latarnia.html" title="Concordia nadal czerwoną latarnią">Concordia nadal czerwoną latarnią</a></h3></li></ul><a class="block-more" href="/Elblag-i-okolice/117-0.html">więcej &raquo;</a></div>
<script src="http://katalog.wm.pl/widget.js?domain=dziennikelblaski.pl"></script>
<div class="block-fullnews related"><h2>Popularne artykuły</h2><ul class="bullet_arrow"><li><a href="http://dziennikelblaski.pl/866426,Dwaj-mezczyzni-uciekli-ze-szpitala-psychiatrycznego-we-Fromborku-Poszukiwani-byli-przez-2-dni.html">Dwaj mężczyźni uciekli ze szpitala psychiatrycznego we Fromborku. Poszukiwani byli przez 2 dni</a></li><li><a href="http://dziennikelblaski.pl/865477,Elblag-Kilkukrotnie-placil-za-zakupy-skradziona-karta-platnicza-Teraz-szuka-go-policja-AKTUALIZACJA.html">Elbląg: Kilkukrotnie płacił za zakupy skradzioną kartą płatniczą. Teraz szuka go policja [AKTUALIZACJA]</a></li><li><a href="http://dziennikelblaski.pl/866537,Zderzenie-dwoch-pojazdow-na-S22-Trzech-mezczyzn-trafilo-do-szpitala.html">Zderzenie dwóch pojazdów na S22. Trzech mężczyzn trafiło do szpitala</a></li><li><a href="http://dziennikelblaski.pl/865860,Beda-dwa-koncerty-z-okazji-otwarcia-przekopu-Mierzei-Wislanej-Odbeda-sie-w-Elblagu-i-na-plazy-przy-wejsciu-do-przekopu.html">Będą dwa koncerty z okazji otwarcia przekopu Mierzei Wiślanej. Odbędą się w Elblągu i na plaży przy wejściu do przekopu</a></li><li><a href="http://dziennikelblaski.pl/865582,Wierze-w-lepszy-swiat-Koncert-TVP-w-Elblagu-w-83-rocznice-sowieckiej-agresji-na-Polske-i-z-okazji-oficjalnego-otwarcia-przekopu-Mierzei-Wislanej-GWIAZDY.html">Wierzę w lepszy świat. Koncert TVP w Elblągu w 83. rocznicę sowieckiej agresji na Polskę i z okazji oficjalnego otwarcia przekopu Mierzei Wiślanej [GWIAZDY]</a></li></ul></div>	<a href="/top" class="tabs-more">zobacz informacje z ostatnich 24h</a>
</div>
</div>
<div class="article-comments left">
<div id="comments">
<h2 class="art-comments-border">
Komentarze (0)
<a class="art-comments-more" href="/komentarze">pokaż wszystkie komentarze w serwisie</a> </h2>
<p class="art-comment-top">
<a class="btn_submit" href="/user/login/redirect/article/id/867240">Komentarze dostępne tylko dla zalogowanych użytkowników. Zaloguj się.</a>
</p>
<p class="logininfo"><a href="/user/login/redirect/article/id/867240">Zaloguj się</a> lub <a class="fb" href="/user/login-by-facebook/redirect/article/id/867240">wejdź przez <img src="/i/icons/xfb.png.pagespeed.ic.8b3zQET_8E.png" alt="FB"/></a></p>
<div id="addComment"></div>
<div id="commentsList">	<ol>
</ol>
</div>
</div>
</div>
<div class="right">
<div class="block-recent"><h2>Komentowane artykuły</h2><ul class="bullet_arrow"><li><a href="http://dziennikelblaski.pl/860104,Mezczyzna-zagryziony-przez-pitbulla-Pies-zostal-zastrzelony.html">Mężczyzna zagryziony przez pitbulla. Pies został zastrzelony (1)</a></li><li><a href="http://dziennikelblaski.pl/859649,Do-emerytury-i-renty-dorobisz-mniej-Od-wrzesnia-zmieniaja-sie-limity.html">Do emerytury i renty dorobisz mniej. Od września zmieniają się limity (0)</a></li><li><a href="http://dziennikelblaski.pl/861697,Elblag-Mlodziezowa-Rada-Miasta-zaprasza-na-koncert-Kto-wystapi.html">Elbląg: Młodzieżowa Rada Miasta zaprasza na koncert. Kto wystąpi? (0)</a></li><li><a href="http://dziennikelblaski.pl/863233,Elblag-Interwencje-strazy-miejskiej-wobec-osob-spozywajacych-alkohol.html">Elbląg: Interwencje straży miejskiej wobec osób spożywających alkohol (0)</a></li><li><a href="http://dziennikelblaski.pl/865026,Elblag-Policyjne-podsumowanie-weekendu.html">Elbląg: Policyjne podsumowanie weekendu
(0)</a></li></ul><a class="block-more" href="/komentarze">więcej &raquo;</a></div>	</div>
<div class="clear"></div>
<div data-load="/de/dynamic/part/t/home" data-label="Wiadomości główne"></div>
<div data-load="/de/dynamic/part/t/news" data-label="Turystyka, Region"></div>
<div data-load="/de/dynamic/part/t/reporter" data-label="Reporter, Elbląska TV"></div>
<div data-load="/de/dynamic/part/t/tematyczne" data-label="Serwisy tematyczne"></div>
<div data-load="/de/dynamic/part/t/ogloszenia" data-label="Oferty i ogłoszenia"></div>
<div class="clear"></div>
</div>
<div class="menu site bottom">
<ul class="navigation">
<li><a href="/12676,Reklama-w-internecie.html">Reklama</a></li>
<li><a href="https://gazetaolsztynska.pl/515043,Polityka-prywatnosci-portali-internetowych-wydawanych-przez-Grupa-WM-Sp-z-o-o.html">Polityka Prywatności</a></li>
<li><a href="http://dziennikelblaski.pl/37219,Kontakt-redakcja-Dziennika-Elblaskiego.html">Kontakt</a></li>
<li><a href="/regulaminy/821-0.html">Regulaminy</a></li>
<li><a href="https://gazetaolsztynska.pl/patronaty">Patronaty</a> </li>
</ul>
</div>
<div id="footer">
<div class="site">
<ul>
<li class="header">Portale</li>
<li><a href="https://wm.pl/" title="Portal Warmii i Mazur">WM.pl</a></li>
<li><a href="https://gazetaolsztynska.pl/" title="Wiadomości z Olsztyna">Gazeta Olsztyńska</a></li>
<li><a href="http://familie.pl/" title="Portal rodziców">Familie</a></li>
<li class="header">Ogłoszenia</li>
<li><a href="http://drobniak.pl/" title="Ogłoszenia drobne">Drobne</a></li>
<li><a href="http://praca.wm.pl/" title="Ogłoszenia motoryzacyjne">Praca</a></li>
<li><a href="http://dom.wm.pl/" title="Ogłoszenia motoryzacyjne">Dom</a></li>
<li><a href="http://moto.wm.pl/" title="Ogłoszenia motoryzacyjne">Moto</a></li>
<li><a href="http://katalog.wm.pl/" title="Firmy Olsztyn">Katalog Firm</a></li>
</ul>
<ul>
<li class="header">Miasta i gminy</li>
<li><a title="Elbląg" href="http://dziennikelblaski.pl/Wiadomosci/117-0.html">Elbląg</a></li>
<li><a title="Braniewo" href="http://braniewo.wm.pl">Braniewo</a></li>
<li><a title="Frombork" href="http://frombork.wm.pl">Frombork</a></li>
<li><a title="Pasłęk" href="http://paslek.wm.pl">Pasłęk</a></li>
<li><a title="Markusy" href="http://markusy.wm.pl">Markusy</a></li>
<li><a title="Rychliki" href="http://rychliki.wm.pl">Rychliki</a></li>
<li><a title="Tolkmicko" href="http://tolkmicko.wm.pl">Tolkmicko</a></li>
<li><a title="Lelkowo" href="http://lelkowo.wm.pl">Lelkowo</a></li>
<li><a title="Pieniężno" href="http://pieniezno.wm.pl">Pieniężno</a></li>
<li><a title="Płoskinia" href="http://ploskinia.wm.pl">Płoskinia</a></li>
<li><a href="http://godkowo.wm.pl/">Godkowo</a></li>
<li><a href="http://gronowoelblaskie.wm.pl/">Gronowo</a></li>
<li><a href="http://milejewo.wm.pl/">Milejewo</a></li>
<li><a href="http://mlynary.wm.pl/">Młynary</a></li>
</ul>
<ul>
<li class="header">Serwisy tematyczne</li>
<li><a title="Serwis turystyczny Żuław i Powiśla" href="http://mojezulawy.pl">Moje Żuławy</a></li>
<li><a href="http://biznes.wm.pl" title="Biznes.wm.pl">Biznes i Finanse</a></li><li><a href="http://ekomazury.wm.pl" title="Ekomazury.wm.pl">Ekomazury</a></li><li><a href="http://gry.wm.pl" title="Gry.wm.pl">Gry</a></li><li><a href="http://kto.wm.pl" title="Kto jest kim...">Kto jest kim...</a></li><li><a href="http://kultura.wm.pl" title="Kultura.wm.pl">Kultura</a></li><li><a href="http://orientacja.pl" title="Imprezy, Film, Koncerty, Kultura, Clubbing">Orientacja</a></li><li><a href="http://planetawiedzy.pl" title="Planeta Wiedzy">Planeta Wiedzy</a></li><li><a href="http://rolniczeabc.pl" title="Strona bezpłatnego dodatku do Gazety Olsztyńskiej">Rolnicze ABC</a></li><li><a href="http://student.wm.pl" title="Portal dla każdego Studenta - informacje, rekrutacja, studia, uczelnie, juwenalia">Student</a></li><li><a href="http://ukraincy.wm.pl" title="Ukraińcy">Ukraińcy</a></li><li><a href="http://gazetapielgrzyma.pl" title="Gazeta Pielgrzyma">Wiara</a></li><li><a href="http://zdrowie.wm.pl" title="Wszystko o zdrowiu i urodzie. Pielęgnacja ciała, odchudzanie, sport, aktywny wypoczynek, fitness, opalanie.">Zdrowie</a></li><li><a href="http://zwierzeta.wm.pl" title="Psy, Koty, Konie, Fretki - Porady, pielęgnacja i informacje">Zwierzęta</a></li>
</ul>
<div>Adres redakcji:<br/>
ul. Rybacka 35, 82-300 Elbląg<br/>
<a href="gazeta@dziennikelblaski.pl">gazeta@dziennikelblaski.pl</a><br/>
Telefon: 055 611-46-00<br/>
<br/>
<b>Skuteczna reklama w Elblągu!</b><br/>
Elwira Kowalska<br/>
<a href="e.kowalska@dziennikelblaski.pl">e.kowalska@dziennikelblaski.pl</a><br/>
Tel.: 55 611-46-01 wew. 144<br/>
<br/>
<b>Masz ciekawą informację? Daj nam znać!</b> <br/>
<a href="gazeta@dziennikelblaski.pl">gazeta@dziennikelblaski.pl</a><br/>
<br/>
<b>Redakcja:</b><br/>
Jerzy Kuczyński<br/>
<a href="j.kuczynski@dziennikelblaski.pl">j.kuczynski@dziennikelblaski.pl</a><br/>
Tel.: 55 611-46-01 wew. 145<br/>
<br/>
Kamila Kornacka<br/>
<a href="k.kornacka@dziennikelblaski.pl">k.kornacka@dziennikelblaski.pl</a><br/>
Tel.: 55 611-46-01 wew. 147<br/>
<br/>
<br/>
<br/>
Patronaty:<br/>
Tel.: 55 236-18-02, 55 611-46-01 wew. 147 lub 144<br/>
<a href="mailto:patronaty@wm.pl">patronaty@wm.pl</a><br/>
<a href="https://gazetaolsztynska.pl/patronaty">gazetaolsztynska.pl/patronaty</a><br/>
<p></p><br/>
<br/>
</div>
<p>GRUPA WM Sp. z o. o. jest członkiem <a target="_blank" href="http://www.iabpolska.pl/">IAB Polska</a></p>
</div>
</div>
<div id="copyright">
<p class="site">
2001-2022 &copy; Dziennik Elbląski, Wszelkie prawa zastrzeżone
<small>Serwer: www3 </small>
</p>
</div>
</div>
<script>var module='de';</script>
<script src="/js/go/scripts.js.pagespeed.jm.QKVWbnlnmH.js"></script>
<script>if(document.location.protocol=="http:"){var Tynt=Tynt||[];Tynt.push("d_DwTGl4Or4iuBadbi-bpO");Tynt.i={"ap":"Zobacz więcej:"};(function(){var s=document.createElement("script");s.async="async";s.type="text/javascript";s.src="http://tcr.tynt.com/ti.js";var h=document.getElementsByTagName("script")[0];h.parentNode.insertBefore(s,h);})();}</script>
<script>var parent=0;$("#comments").delegate("#comment_post","click",function(event){$(this).val("Czekaj...");$.post("/comments/post/id/867240/parent/"+parent,$("#comment").serialize(),function(data){$("#commentsList").html(data);$("#addComment").html("");if(parent>0)$("#replies"+parent).load("/comments/show-children/id/867240/parent/"+parent);});return false;});$("#comments").delegate(".art-comment-report","click",function(){if(confirm("Na pewno chcesz zgłosić ten komentarz do moderacji?")){var url=$(this).attr("href");var a=$(this);$.post(url,function(){a.fadeOut();});}return false;});$("#comments").delegate(".voteComment","click",function(){if(confirm("Czy na pewno chcesz ocenić komentarz?")){var url=$(this).attr("href");var parent=$(this).parent();parent.find(".voteComment").remove();parent.find(".voteComment").hide();$.post(url,function(data){parent.find(".art-comment-score").html(data);});}return false;});$("#comments").delegate("a.addComment","click",function(){var trigger=$(this).attr("rel");parent=trigger.substr(6);$.get("/comments/post/id/867240",function(response){$("#art-comment-form").remove();$(trigger).html(response);});});$("#comments").delegate("a.showReplies","click",function(){container=$(this).attr("rel");id=container.substr(8);$(container).load("/comments/show-children/id/867240/parent/"+id);});$("#comments").delegate("a.showHiddenComment","click",function(){$(this).parent().find("span").show();$(this).parent().parent().find(".art-comment-options").show();$(this).remove();return false;});$("#comments").delegate(".art-comment-sort > a, .showAllComments, .refreshComments","click",function(){$.get("/comments/show/id/867240/"+$(this).attr("href"),function(data){$("#commentsList ol").replaceWith(data);$(".showAllComments").remove();});return false;});</script>
<script>$(function(){$(document).delegate('.weather select','change',function(){var div=$(this).parents('.weather').css('opacity','0.3');$.post('/ajax/weather/city/'+$(this).val(),{header:'',icons:'light',citySelect:'top'},function(data){div.replaceWith(data);});});});</script>
<script>$(function(){var link2=document.createElement("link");link2.rel="stylesheet";link2.type="text/css";link2.href="/s/banners.css";document.head.appendChild(link2);var modal='<div id="ModalB" class="modal fade" tabindex="-1" role="dialog" aria-labelledby="mySmallModalLabel" aria-hidden="true">';modal+='<button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">&times;</span></button>';modal+='<div class="modal-dialog"><div class="modal-content">';modal+='</div></div></div>';$.get("/banners/handle",function(data){if(data.html!==undefined){$(modal).appendTo('body');$('#ModalB .modal-content').append(data.html);$('#ModalB').modal('show');}});});</script>
<noscript class="psa_add_styles"><link href="/s/A.go,,_style-2.0.css,,qz+de,,_style-2.0.css,Mcc.OniY262wqi.css.pagespeed.cf.-ZjQuSH81u.css" media="screen" rel="stylesheet" type="text/css"/><link href="/s/go/A.style-lg-2.0.css,qrf.pagespeed.cf.y1TDW_CJMw.css" media="screen and (max-width: 1240px)" rel="stylesheet" type="text/css"/><link href="/s/go/A.style-md-2.0.css,qrf.pagespeed.cf.u68AAmdmCf.css" media="screen and (max-width: 1000px)" rel="stylesheet" type="text/css"/><link href="/s/go/A.style-sm-2.0.css,qrf.pagespeed.cf.V-81bao6OX.css" media="screen and (max-width: 760px)" rel="stylesheet" type="text/css"/></noscript><script data-pagespeed-no-defer>(function(){function b(){var a=window,c=e;if(a.addEventListener)a.addEventListener("load",c,!1);else if(a.attachEvent)a.attachEvent("onload",c);else{var d=a.onload;a.onload=function(){c.call(this);d&&d.call(this)}}};var f=!1;function e(){if(!f){f=!0;for(var a=document.getElementsByClassName("psa_add_styles"),c=0,d;d=a[c];++c)if("NOSCRIPT"==d.nodeName){var k=document.createElement("div");k.innerHTML=d.textContent;document.body.appendChild(k)}}}function g(){var a=window.requestAnimationFrame||window.webkitRequestAnimationFrame||window.mozRequestAnimationFrame||window.oRequestAnimationFrame||window.msRequestAnimationFrame||null;a?a(function(){window.setTimeout(e,0)}):b()}
var h=["pagespeed","CriticalCssLoader","Run"],l=this;h[0]in l||!l.execScript||l.execScript("var "+h[0]);for(var m;h.length&&(m=h.shift());)h.length||void 0===g?l[m]?l=l[m]:l=l[m]={}:l[m]=g;})();
pagespeed.CriticalCssLoader.Run();</script></body>
</html>