<!doctype html>
<html lang="pl">
<head>
<meta charset="UTF-8"/>
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0"/>
<!--[if lt IE 9]>
	    <script src="//ajax.googleapis.com/ajax/libs/jquery/1.11.1/jquery.min.js"></script>
	<![endif]-->
<!--[if gte IE 9]><!-->
<link href="/s/A.go,,_style-2.0.css,,qz+de,,_style-2.0.css,Mcc.OniY262wqi.css.pagespeed.cf.-ZjQuSH81u.css" media="screen" rel="stylesheet" type="text/css"/><style media="screen and (max-width: 1240px)">.site{width:1000px}.left{width:680px;float:left;margin-bottom:20px}.column-right{width:325px}.column-right.border:before{left:-16px}.column-left{width:325px}.column-left.border:before{right:-15px}.column-left.background{padding:10px;width:315px;top:0}.column-left.background h2{padding:10px;margin:-10px -10px 10px}.block-fullnews li .fl{margin-right:15px}.block-fullnews.bigger li .fl{max-width:325px;margin-right:30px}.horizontal ul li{width:140px}.olsztynskaTv ul li{width:90px}.olsztynskaTv .head a{margin:15px}.block-gallery li{width:146px}.dmenu .block-fullnews{padding:10px}.dmenu .block-fullnews li{width:150px;margin-right:10px}#prenumerata img{height:70px}.videosTv li{width:213px}.logotype{width:120px;margin:10px 20px 10px -10px}.table-responsive{width:100%;margin-bottom:15px;overflow-y:hidden;-ms-overflow-style:-ms-autohiding-scrollbar;border:1px solid #ddd}.table-responsive table th,.table-responsive table td{white-space:nowrap}#countdown{font-size:40px}</style><style media="screen and (max-width: 1000px)">.site{width:730px}#logo{width:200px;margin-top:15px}.left{width:400px;float:left;margin-bottom:20px}.logotype{width:120px;margin:10px 20px 10px -10px}.column-right{width:auto;float:none;margin-bottom:20px}.column-right.border:before{display:none}.column-left{width:auto;float:none;margin-bottom:20px}.column-left.border:before{display:none}.block-fullnews li .fl{margin-right:10px}.block-fullnews h3{font-size:13px}.block-fullnews.bigger li .fl{max-width:none;margin:0 0 20px}.block-tile h3{font-size:13px;padding:10px}.horizontal ul li{width:18%}.horizontal .head>*{display:inline-block!important;width:auto!important;vertical-align:middle}.horizontal .head img{max-height:40px;width:auto}.horizontal-more{line-height:30px}.olsztynskaTv ul li{width:12%}.column-left.background{width:auto}.wide-md{width:730px;float:none;clear:both}.wide-md .block-vertical .fl{float:left;margin:0 20px 10px 0}.block-ogloszenia{border-top:0}.block-ogloszenia>div{width:50%;border-top:1px solid #ddd}.block-ogloszenia>div.text{width:50%}.block-pozegnania>div{float:none;width:auto;margin-bottom:10px}.block-gallery li{width:180px}#footer ul{float:left;margin-right:20px}#footer div{clear:both}.dmenu>a{padding:30px 30px 0 0;max-width:25%}.dmenu .block-fullnews li{width:108px;margin-right:10px}#prenumerata{display:none}.block-ogloszenia.turystyka li{float:none;width:auto}.videosTv li{width:190px}#header .social{width:160px;margin:0}#header .social a i{font-size:26px}#headline p{display:none}#headline p.links{display:block;float:none;text-align:right}.picture-day-one .block-pictures-title{font-size:2em}.picture-day-one .block-pictures-author{font-size:1.3em}.top-news-column{width:50%}#countdown{font-size:30px}</style><link href="/s/go/A.style-sm-2.0.css,qrf.pagespeed.cf.V-81bao6OX.css" media="screen and (max-width: 760px)" rel="stylesheet" type="text/css"/><script src="//ajax.googleapis.com/ajax/libs/jquery/2.1.1/jquery.min.js"></script>
<!--<![endif]-->
<title>Olimpia Elbląg pokonała Kotwicę Kołobrzeg - Dziennik Elbląski</title>
<meta property="og:title" content="Olimpia Elbląg pokonała Kotwicę Kołobrzeg"/>
<meta property="og:url" content="http://dziennikelblaski.pl/870549,Olimpia-Elblag-pokonala-Kotwice-Kolobrzeg.html"/>
<meta property="og:image" content="https://m.wm.pl/2022/10/n/img-20221002-114510-908249.jpg"/>
<meta name="keywords" content="Olimpia Elbląg,Kotwica Kołobrzeg,piłka nożna,mecz,wynik,Sport"/>
<meta name="description" content="Olimpia Elbląg jako pierwsza w tym sezonie pokonała lidera tabeli Kotwicę Kołobrzeg. Dzięki tej wygranej  elblążanie są znów w strefie barażowej. "/>	<script src="/js/jquery.utils.min.js,q1.0+iscroll-5.js.pagespeed.jc.tZSMEX0yvF.js"></script><script>eval(mod_pagespeed_TFEOuH8Z$l);</script>
<script>eval(mod_pagespeed_JuK9C_iNKq);</script>
<link href="https://m.wm.pl/2022/10/n/img-20221002-114510-908249.jpg" rel="image_src"/>
<meta name="apple-itunes-app" content="app-id=935239266"/>
<link href="https://plus.google.com/103724872169182620168" rel="publisher"/>
<script async src="https://www.googletagmanager.com/gtag/js?id=G-D7PNZ8JTCP"></script>
<script>window.dataLayer=window.dataLayer||[];function gtag(){dataLayer.push(arguments);}gtag('js',new Date());gtag('config','G-D7PNZ8JTCP');gtag('config','UA-29530313-3');</script>
<script>!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,document,'script','https://connect.facebook.net/en_US/fbevents.js');fbq('init','1029021913887413');fbq('track','PageView');</script>
<noscript>
<img height="1" width="1" src="https://www.facebook.com/tr?id=1029021913887413&ev=PageView&noscript=1"/></noscript>
</head>
<body class="article">
<div id="page">
<div id="headline" class="site">
<p class="links">
<a href="https://wm.pl/">WM.pl</a>
<a href="http://katalog.wm.pl/">Katalog Firm</a>
<a href="http://praca.wm.pl/">Praca</a>
<a href="http://dom.wm.pl/">Dom</a>
<a href="http://moto.wm.pl/">Moto</a>
<a href="http://www.familie.pl/">Familie.pl</a>
<a href="https://gazetaolsztynska.pl/">Informacje z Olsztyna</a>
</p>
<p><span>Niedziela, 2 października 2022</span>. imieniny: Racheli, Sławy, Teofila</p>
</div>
<div id="header" class="site">
<a id="logo" href="http://dziennikelblaski.pl/" title="DziennikElblaski.pl" class="logo">
<img src="/i/de/xdziennikelblaski_logo.png.pagespeed.ic.XzLRziz0vY.png" alt="DziennikElbląski.pl"/> </a>
<iframe id="fb" src="//www.facebook.com/plugins/like.php?href=https://www.facebook.com/DziennikElblaski&amp;send=false&amp;layout=box_count&amp;width=450&amp;show_faces=true&amp;action=like&amp;colorscheme=light&amp;font=trebuchet+ms&amp;height=70&amp;appId=141818292568422" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:75px; height:70px;" allowTransparency="true"></iframe>
<a href="http://mobilne.wm.pl/dziennikelblaski" id="prenumerata"><img src="/i/de/mobilna.png.pagespeed.ce.2qgGo8G7q-.png" alt="Pobierz aplikację mobilną"/></a>
<div class="weather "><p>
<select name="city" id="city" style="width: 100%;">
<option value="27">Bartoszyce</option>
<option value="39">Braniewo</option>
<option value="10">Działdowo</option>
<option value="5" selected>Elbląg</option>
<option value="6">Ełk</option>
<option value="15">Giżycko</option>
<option value="28">Gołdap</option>
<option value="29">Iława</option>
<option value="12">Kętrzyn</option>
<option value="31">Lidzbark Warmiński</option>
<option value="7">Mrągowo</option>
<option value="17">Nidzica</option>
<option value="8">Nowe Miasto Lubawskie</option>
<option value="30">Olecko</option>
<option value="4">Olsztyn</option>
<option value="9">Ostróda</option>
<option value="32">Pisz</option>
<option value="201">Sokołów Podlaski</option>
<option value="33">Szczytno</option>
<option value="34">Węgorzewo</option>
</select></p><ul><li class="day1"><a title="Częściowe zachmurzenie" href="/pogoda/5/Elblag" title="Partly cloudy"><img class="metno" src="/i/icons/metno/partlycloudy_night.svg"/></a><p><span class="temp">12&deg;C</span> <span class="wind">wiatr: 10 km/h</span> </p></li></ul></div>
<hr/>
</div>
<div class="menu site" id="main-menu">
<ul class="navigation">
<li>
<a id="menu-1927" href="http://miasta.wm.pl">Miasta</a>
</li>
<li>
<a id="menu-1921" href="/imprezy">Imprezy</a>
</li>
<li>
<a id="menu-1925" href="http://tv.dziennikelblaski.pl/">TV</a>
</li>
<li>
<a id="menu-1919" href="/Sport/1055-0.html">Sport</a>
</li>
<li>
<a id="menu-1920" href="/Na-sygnale/1064-0.html">Na sygnale</a>
</li>
<li>
<a id="menu-1926" href="/komentarze">Podyskutuj</a>
</li>
<li>
<a id="menu-1893" title="Strona dla miłośników historii naszej małej ojczyzny" href="/historia">Historia</a>
</li>
<li>
<a id="menu-1922" href="/Galerie/1056-0.html">Galerie</a>
</li>
<li>
<a id="menu-2209" title="Finansowanie działalności i rozwoju firm. " href="http://biznes.wm.pl/pozyczki-dla-firm">Finanse dla firm</a>
</li>
<li>
<a id="menu-2210" title="IV KONGRES PRZYSZŁOŚCI" href="https://gazetaolsztynska.pl/kongres-przyszlosci">IV KONGRES PRZYSZŁOŚCI</a>
</li>
<li>
<a id="menu-1928" href="/mapa">Mapa</a>
</li>
<li>
<a id="menu-1929" href="/oferty">Ogłoszenia</a>
</li>
</ul>	</div>
<div class="ad ad-topbillboard" id="art_wtg_topbillboard"></div>
<div id="content" class="site">
<div class="ad ad-billboard" id="art_wtg_billboard"></div>
<div class="article">
<h1>Olimpia Elbląg pokonała Kotwicę Kołobrzeg</h1>
<div class="meta">
2022-10-02 11:33:31 (ost. akt: 2022-10-02 11:45:45)	</div>
<div class="left">
<div class="pic-main col-12 col-md-11 z9"><a href="https://m.wm.pl/2022/10/orig/img-20221002-114510-908249.jpg" data-lightbox="image"><img src="https://m.wm.pl/2022/10/z9/img-20221002-114510-908249.jpg" alt=""/></a><p class="author">Autor zdjęcia: Olimpia Elbląg </p></div>
<div class="share-toolbox"><p>Podziel się:</p><div class="shareaholic-canvas" data-app="share_buttons" data-app-id="20934591"></div></div><script data-cfasync="false" src="//dsms0mj1bbhn4.cloudfront.net/assets/pub/shareaholic.js" data-shr-siteid="94ffcd9feec5720d980d91f37499b4c5" async></script>
<div class="article-content rw_image">
<p class="lead"><strong>Olimpia Elbląg jako pierwsza w tym sezonie pokonała lidera tabeli Kotwicę Kołobrzeg. Dzięki tej wygranej elblążanie są znów w strefie barażowej. </strong></p>
<div class="art-picture-wrap"></div>
<div class="art-text intextAd"><div class="p">• Olimpia Elbląg — Kotwica Kołobrzeg 2:0 (1:0)<br/>
1:0 — Kostkowski (26 samob. ), 2:0 — Wojtyra (48)<br/>
OLIMPIA: Witan — Sarnowski (71 Łabecki), Kuczałek, Wenger, Piekarski, Jakubczyk, Senkevich (82 Gutowski), Danilczyk (70 Famulak), Czernis, Wojtyra (62 Branecki), Stasiak (83 Rajch). </div><br/><div class="p">W sobotnie popołudnie elblążanie jako pierwsi przerwali serię spotkań bez porażki Kotwicy Kołobrzeg. Zespół gości miał się czym poszczycić, gdyż w 12 meczach odniósł 10 zwycięstw i zanotował dwa remisy. Z kolei Olimpia w trzech ostatnich meczach schodziła z boiska bez zwycięstwa, inkasując zaledwie dwa punkty. </div><br/><div class="p">W tym pojedynku podopieczni trenera Przemysława Gomułki chcieli udowodnić, że nie jest tak źle, jak sugerują to rezultaty ostatnich potyczek i swoje przedmeczowe zapowiedzi o pokonaniu gości w pełni zrealizowali. </div><br/><div class="p">W pierwszych minutach gry przyjezdni byli stroną atakującą. Na bramkę Andrzeja Witana strzelali Robert Obst i Marek Cywiński, ale niecelnie. </div><br/><div class="p">Elblążanie nie chcieli być dłużni i kontratakowali. Trwała zażarta walka, a że nie brakowało fauli, arbiter dość często używał gwizdka.</div><br/><div class="p">W 26 min na stadionie wybuchła wielka radość. Yan Senkevich wygrał pojedynek biegowy z lewej strony boiska, dośrodkował w pole bramkowe, a tam, chcąc wybić piłkę w pole, Damian Kostkowski niefortunnie skierował ją do własnej bramki i w ten sposób elblążanie otworzyli wynik spotkania. </div><br/><div class="p">Jak się później okazało, ten gol ustawił mecz — mówił po jego zakończeniu Marcin Płuska (trener gości). </div><br/><div class="p">Dziesięć minut później, po strzale Senkevicha, bramkarz gości Oskar Pogorzelec znakomitą interwencją ratuje swój zespół od utraty gola. Jeszcze do przerwy każda ze stron dążyła do zmiany wyniku, ale ich akcje kończyły się przed polem karnym, lub dobrze i w porę interweniowali bramkarze.</div><br/><div class="p">Po przerwie znów publiczność wstała z miejsc. W 47 min bramkarz Olimpii długim wykopem wznowił grę, Aron Stasiak głową przedłużył lot piłki do Dawida Wojtyry, ten strzela z narożnika pola karnego, piłka odbija się od słupka i swoje miejsce znajduje w siatce. </div><br/><div class="p">Mimo straty dwóch goli zespół Kotwicy walczy o jak najlepszy rezultat. Atakuje całym zespołem i osiąga optyczną przewagę, ale z niej nic nie wynika. W 59 min na strzał z 18 metrów zdecydował się Mateusz Cywiński, ale piłka przeleciała nad bramką. Kilka min później w rewanżu uderzył Senkevich, kibice już futbolówkę widzieli w bramce, ale ona spadła tuż za poprzeczką na górnej siatce. </div><br/><div class="p">W 81 minucie goście powinni zdobyć gola, ale Grzegorz Goncerz, mając tylko przed sobą Witana, z sześciu metrów trafił prosto w niego. Na 3 minuty przed zakończeniem normalnego czasu gry Olimpia mogła poprawić rezultat. Na 21 metrze od bramki gości sfaulowany został Maciej Famulak i sam poszkodowany podszedł do wykonania rzutu wolnego. Niestety piłka trafiła w mur.</div><br/><div class="p">Po meczu powiedzieli: Marcin Płuska (trener Kotwicy): — Błąd indywidualny Kostkowskiego ustawił mecz. Na boisku było sporo zwężeń, fauli, agresywnej gry, co nie sprzyjało płynnym akcjom. W drugiej połowie chcieliśmy strzelić gola. Mieliśmy też swoją szansę. Rzecz jasna, że porażka boli. Przed nami kolejne mecze i trzeba zacząć znów wygrywać i to rozpocząć od kolejnego spotkania.</div><br/><div class="p">Przemysław Gomułka (trener Olimpii): — Jestem bardzo zadowolony z wyniku, a jeszcze bardziej ze stylu. Po meczu z Radunią (2:2) rozmawialiśmy, że chcemy tak grać, tak jak trenujemy. Denerwowało mnie to, że to się nie udawało. W tym meczu pokazaliśmy, że potrafimy się bronić. Twarda gra całego zespołu i charakter, sprawiły, że komplet punktów pozostał w Elblągu. </div><br/><div class="p">Kolejny mecz Olimpia rozegra w sobotę na wyjeździe z Zagłębiem II Lubin. </div><br/><div class="p">Jerzy Kuczyński</div><br/></div>
</div>
<div class="article-tags">Tagi: <a href="/tag/Olimpia+Elbl%C4%85g" title="Olimpia Elbląg">Olimpia Elbląg</a> <a href="/tag/Kotwica+Ko%C5%82obrzeg" title="Kotwica Kołobrzeg">Kotwica Kołobrzeg</a> <a href="/tag/pi%C5%82ka+no%C5%BCna" title="piłka nożna">piłka nożna</a> <a href="/tag/mecz" title="mecz">mecz</a> <a href="/tag/wynik" title="wynik">wynik</a></div>
<script src="https://mr1a.exs.pl/widget/widget_playlistthumbs.php?widget=29"></script>
<div id="fb-root"></div>
<script>(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id))return;js=d.createElement(s);js.id=id;js.src="//connect.facebook.net/pl_PL/sdk.js#xfbml=1&version=v2.5&appId=141818292568422";fjs.parentNode.insertBefore(js,fjs);}(document,'script','facebook-jssdk'));</script>
<div class="fb-page" data-href="https://www.facebook.com/DziennikElblaski/" data-width="500" data-small-header="true" data-adapt-container-width="true" data-hide-cover="true" data-show-facepile="true"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/GazetaOlsztynska/"><a href="https://www.facebook.com/GazetaOlsztynska/">Gazeta Olsztyńska</a></blockquote></div></div>
<div class="modulrc7"><div data-ns-type="simplePlacementCustom" data-ns-hash="99d0359526ec8e005228d3e6ef229b95" class="kd_ns_placement"><script src="http://emisja.contentstream.pl/aldente/kd_process_function.js?TYPE=simplePlacementCustom" async></script></div></div>
</div>
<div class="right">
<div class="ad ad-rectangle" id="art_wtg_rectangle"></div>
<div class="block-fullnews "><h2>Elbląg i okolice</h2><ul><li class="li0"><a class="fl" href="http://dziennikelblaski.pl/870194,Razem-walczy-sie-latwiej-ZDJECIA.html" title="Razem walczy się łatwiej [ZDJĘCIA]"><img loading="lazy" src="https://m.wm.pl/2022/09/z1/klaun-907825.jpg" class="f" alt="Razem walczy się łatwiej [ZDJĘCIA]" width="100" height="100"/></a><h3 class="t"><a href="http://dziennikelblaski.pl/870194,Razem-walczy-sie-latwiej-ZDJECIA.html" title="Razem walczy się łatwiej [ZDJĘCIA]">Razem walczy się łatwiej [ZDJĘCIA]</a></h3></li><li class="li1"><a class="fl" href="http://dziennikelblaski.pl/870411,Chca-wiezienia-dla-oprawcy-Pimpka.html" title="Chcą więzienia dla oprawcy Pimpka"><img loading="lazy" src="https://m.wm.pl/2022/01/z1/pimpek-809787-809880.jpg" class="f" alt="Chcą więzienia dla oprawcy Pimpka" width="100" height="100"/></a><h3 class="t"><a href="http://dziennikelblaski.pl/870411,Chca-wiezienia-dla-oprawcy-Pimpka.html" title="Chcą więzienia dla oprawcy Pimpka">Chcą więzienia dla oprawcy Pimpka</a></h3></li><li class="li2"><a class="fl" href="http://dziennikelblaski.pl/870164,Krolowa-Elzbieta-II-Zawsze-byla.html" title="Królowa Elżbieta II: Zawsze była"><img loading="lazy" src="https://m.wm.pl/2022/09/z1/gggg-907784.jpg" class="f" alt="Królowa Elżbieta II: Zawsze była" width="100" height="100"/></a><h3 class="t"><a href="http://dziennikelblaski.pl/870164,Krolowa-Elzbieta-II-Zawsze-byla.html" title="Królowa Elżbieta II: Zawsze była">Królowa Elżbieta II: Zawsze była</a></h3></li><li class="li3"><a class="fl" href="http://dziennikelblaski.pl/870399,Swiety-Gaj-Tutaj-zginal-patron-Polski.html" title="Święty Gaj: Tutaj zginął patron Polski"><img loading="lazy" src="https://m.wm.pl/2021/08/z1/swietygaj3-759366.jpg" class="f" alt="Święty Gaj: Tutaj zginął patron Polski" width="100" height="100"/></a><h3 class="t"><a href="http://dziennikelblaski.pl/870399,Swiety-Gaj-Tutaj-zginal-patron-Polski.html" title="Święty Gaj: Tutaj zginął patron Polski">Święty Gaj: Tutaj zginął patron Polski</a></h3></li><li class="li4"><a class="fl" href="https://gazetaolsztynska.pl/braniewo/870413,Najlepsza-pizza-W-Braniewie.html" title="Najlepsza pizza? W Braniewie!
"><img loading="lazy" src="https://m.wm.pl/2013/01/z1/pizza-133782.jpg" class="f" alt="Najlepsza pizza? W Braniewie!
" width="100" height="100"/></a><h3 class="t"><a href="https://gazetaolsztynska.pl/braniewo/870413,Najlepsza-pizza-W-Braniewie.html" title="Najlepsza pizza? W Braniewie!
">Najlepsza pizza? W Braniewie!
</a></h3></li></ul><a class="block-more" href="/Elblag-i-okolice/117-0.html">więcej &raquo;</a></div>
<div class="ad ad-halfpage" id="art_wtg_halfpage"></div>
<script src="http://katalog.wm.pl/widget.js?domain=dziennikelblaski.pl"></script>
<div class="block-fullnews related"><h2>Popularne artykuły</h2><ul class="bullet_arrow"><li><a href="http://dziennikelblaski.pl/868658,Otworzyli-serca-dla-Poli-Koszulka-z-podpisem-Roberta-Lewandowskiego-wylicytowana-za-50-tys-zl.html">Otworzyli serca dla Poli. Koszulka z podpisem Roberta Lewandowskiego wylicytowana za 50 tys. zł</a> <img src="/i/icons/xgallery.png.pagespeed.ic.FDPSF43bky.png" class="article-icon" alt="Galeria zdjęć"/></li><li><a href="http://dziennikelblaski.pl/869687,Elblag-Zabojstwo-na-Zawadzie-Rafal-N-zadal-swojej-ofierze-11-ciosow-nozem-Kazdy-z-nich-mogl-byc-smiertelny-Byly-kurier-nadal-odmawia-skladania-wyjasnien.html">Elbląg. Zabójstwo na Zawadzie. Rafał N. zadał swojej ofierze 11 ciosów nożem. Każdy z nich mógł być śmiertelny. Były kurier nadal odmawia składania wyjaśnień</a></li><li><a href="http://dziennikelblaski.pl/868982,Poscig-za-lodzia-motorowa-Sternik-uciekal-w-strone-kanalu-zeglugowego-przez-Mierzeje-Wislana-ciagnac-za-soba-narciarza-wodnego.html">Pościg za łodzią motorową. Sternik uciekał w stronę kanału żeglugowego przez Mierzeję Wiślaną, ciągnąc za sobą narciarza wodnego</a></li><li><a href="http://dziennikelblaski.pl/869102,Elblag-Szalencza-jazda-na-S7-W-15-sekund-uzbieral-24-punkty-karne-VIDEO.html">Elbląg: Szaleńcza jazda na S7. W 15 sekund uzbierał 24 punkty karne [VIDEO]</a></li><li><a href="http://dziennikelblaski.pl/869925,Zmarl-biskup-Jan-Styrna-Mial-81-lat.html">Zmarł biskup Jan Styrna. Miał 81 lat</a></li></ul></div>	<a href="/top" class="tabs-more">zobacz informacje z ostatnich 24h</a>
</div>
</div>
<div class="ad ad-banner_w_tekscie" id="art_wtg_banner_w_tekscie"></div>
<div class="article-comments left">
<div id="comments">
<h2 class="art-comments-border">
Komentarze (0)
<a class="art-comments-more" href="/komentarze">pokaż wszystkie komentarze w serwisie</a> </h2>
<p class="art-comment-top">
<a class="btn_submit" href="/user/login/redirect/article/id/870549">Komentarze dostępne tylko dla zalogowanych użytkowników. Zaloguj się.</a>
</p>
<p class="logininfo"><a href="/user/login/redirect/article/id/870549">Zaloguj się</a> lub <a class="fb" href="/user/login-by-facebook/redirect/article/id/870549">wejdź przez <img src="/i/icons/xfb.png.pagespeed.ic.8b3zQET_8E.png" alt="FB"/></a></p>
<div id="addComment"></div>
<div id="commentsList">	<ol>
</ol>
</div>
</div>
</div>
<div class="right">
<div class="block-recent"><h2>Komentowane artykuły</h2><ul class="bullet_arrow"><li><a href="http://dziennikelblaski.pl/867395,95-jednostek-przeprawilo-sie-w-niedziele-przez-sluze-na-Mierzei-Wislanej.html">95 jednostek przeprawiło się w niedzielę przez śluzę na Mierzei Wiślanej (1)</a></li><li><a href="http://dziennikelblaski.pl/863233,Elblag-Interwencje-strazy-miejskiej-wobec-osob-spozywajacych-alkohol.html">Elbląg: Interwencje straży miejskiej wobec osób spożywających alkohol (0)</a></li><li><a href="http://dziennikelblaski.pl/865026,Elblag-Policyjne-podsumowanie-weekendu.html">Elbląg: Policyjne podsumowanie weekendu
(0)</a></li><li><a href="http://dziennikelblaski.pl/862467,Co-gdzie-kiedy-w-Elblagu-Kalendarz-imprez.html">Co, gdzie, kiedy w Elblągu. Kalendarz imprez (0)</a></li><li><a href="http://dziennikelblaski.pl/864515,Elblag-Piotrus-Luttera-jest-jedynym-dzieckiem-w-Polsce-z-mutacja-genu-BMP4-Potrzebuje-pomocy-i-terapii.html">Elbląg: Piotruś Luttera jest jedynym dzieckiem w Polsce z mutacją genu BMP4. Potrzebuje pomocy i terapii (0)</a></li></ul><a class="block-more" href="/komentarze">więcej &raquo;</a></div>	</div>
<div class="clear"></div>
<div class="ad ad-billboard2" id="art_wtg_billboard2"></div>
<div data-load="/de/dynamic/part/t/home" data-label="Wiadomości główne"></div>
<div data-load="/de/dynamic/part/t/news" data-label="Turystyka, Region"></div>
<div data-load="/de/dynamic/part/t/reporter" data-label="Reporter, Elbląska TV"></div>
<div data-load="/de/dynamic/part/t/tematyczne" data-label="Serwisy tematyczne"></div>
<div data-load="/de/dynamic/part/t/ogloszenia" data-label="Oferty i ogłoszenia"></div>
<div class="clear"></div>
</div>
<div class="menu site bottom">
<ul class="navigation">
<li><a href="/12676,Reklama-w-internecie.html">Reklama</a></li>
<li><a href="https://gazetaolsztynska.pl/515043,Polityka-prywatnosci-portali-internetowych-wydawanych-przez-Grupa-WM-Sp-z-o-o.html">Polityka Prywatności</a></li>
<li><a href="http://dziennikelblaski.pl/37219,Kontakt-redakcja-Dziennika-Elblaskiego.html">Kontakt</a></li>
<li><a href="/regulaminy/821-0.html">Regulaminy</a></li>
<li><a href="https://gazetaolsztynska.pl/patronaty">Patronaty</a> </li>
</ul>
</div>
<div id="footer">
<div class="site">
<ul>
<li class="header">Portale</li>
<li><a href="https://wm.pl/" title="Portal Warmii i Mazur">WM.pl</a></li>
<li><a href="https://gazetaolsztynska.pl/" title="Wiadomości z Olsztyna">Gazeta Olsztyńska</a></li>
<li><a href="http://familie.pl/" title="Portal rodziców">Familie</a></li>
<li class="header">Ogłoszenia</li>
<li><a href="http://drobniak.pl/" title="Ogłoszenia drobne">Drobne</a></li>
<li><a href="http://praca.wm.pl/" title="Ogłoszenia motoryzacyjne">Praca</a></li>
<li><a href="http://dom.wm.pl/" title="Ogłoszenia motoryzacyjne">Dom</a></li>
<li><a href="http://moto.wm.pl/" title="Ogłoszenia motoryzacyjne">Moto</a></li>
<li><a href="http://katalog.wm.pl/" title="Firmy Olsztyn">Katalog Firm</a></li>
</ul>
<ul>
<li class="header">Miasta i gminy</li>
<li><a title="Elbląg" href="http://dziennikelblaski.pl/Wiadomosci/117-0.html">Elbląg</a></li>
<li><a title="Braniewo" href="http://braniewo.wm.pl">Braniewo</a></li>
<li><a title="Frombork" href="http://frombork.wm.pl">Frombork</a></li>
<li><a title="Pasłęk" href="http://paslek.wm.pl">Pasłęk</a></li>
<li><a title="Markusy" href="http://markusy.wm.pl">Markusy</a></li>
<li><a title="Rychliki" href="http://rychliki.wm.pl">Rychliki</a></li>
<li><a title="Tolkmicko" href="http://tolkmicko.wm.pl">Tolkmicko</a></li>
<li><a title="Lelkowo" href="http://lelkowo.wm.pl">Lelkowo</a></li>
<li><a title="Pieniężno" href="http://pieniezno.wm.pl">Pieniężno</a></li>
<li><a title="Płoskinia" href="http://ploskinia.wm.pl">Płoskinia</a></li>
<li><a href="http://godkowo.wm.pl/">Godkowo</a></li>
<li><a href="http://gronowoelblaskie.wm.pl/">Gronowo</a></li>
<li><a href="http://milejewo.wm.pl/">Milejewo</a></li>
<li><a href="http://mlynary.wm.pl/">Młynary</a></li>
</ul>
<ul>
<li class="header">Serwisy tematyczne</li>
<li><a title="Serwis turystyczny Żuław i Powiśla" href="http://mojezulawy.pl">Moje Żuławy</a></li>
<li><a href="http://biznes.wm.pl" title="Biznes.wm.pl">Biznes i Finanse</a></li><li><a href="http://ekomazury.wm.pl" title="Ekomazury.wm.pl">Ekomazury</a></li><li><a href="http://gry.wm.pl" title="Gry.wm.pl">Gry</a></li><li><a href="http://kto.wm.pl" title="Kto jest kim...">Kto jest kim...</a></li><li><a href="http://kultura.wm.pl" title="Kultura.wm.pl">Kultura</a></li><li><a href="http://orientacja.pl" title="Imprezy, Film, Koncerty, Kultura, Clubbing">Orientacja</a></li><li><a href="http://planetawiedzy.pl" title="Planeta Wiedzy">Planeta Wiedzy</a></li><li><a href="http://rolniczeabc.pl" title="Strona bezpłatnego dodatku do Gazety Olsztyńskiej">Rolnicze ABC</a></li><li><a href="http://student.wm.pl" title="Portal dla każdego Studenta - informacje, rekrutacja, studia, uczelnie, juwenalia">Student</a></li><li><a href="http://ukraincy.wm.pl" title="Ukraińcy">Ukraińcy</a></li><li><a href="http://gazetapielgrzyma.pl" title="Gazeta Pielgrzyma">Wiara</a></li><li><a href="http://zdrowie.wm.pl" title="Wszystko o zdrowiu i urodzie. Pielęgnacja ciała, odchudzanie, sport, aktywny wypoczynek, fitness, opalanie.">Zdrowie</a></li><li><a href="http://zwierzeta.wm.pl" title="Psy, Koty, Konie, Fretki - Porady, pielęgnacja i informacje">Zwierzęta</a></li>
</ul>
<div>Adres redakcji:<br/>
ul. Rybacka 35, 82-300 Elbląg<br/>
<a href="gazeta@dziennikelblaski.pl">gazeta@dziennikelblaski.pl</a><br/>
Telefon: 055 611-46-00<br/>
<br/>
<b>Skuteczna reklama w Elblągu!</b><br/>
Elwira Kowalska<br/>
<a href="e.kowalska@dziennikelblaski.pl">e.kowalska@dziennikelblaski.pl</a><br/>
Tel.: 55 611-46-01 wew. 144<br/>
<br/>
<b>Masz ciekawą informację? Daj nam znać!</b> <br/>
<a href="gazeta@dziennikelblaski.pl">gazeta@dziennikelblaski.pl</a><br/>
<br/>
<b>Redakcja:</b><br/>
Jerzy Kuczyński<br/>
<a href="j.kuczynski@dziennikelblaski.pl">j.kuczynski@dziennikelblaski.pl</a><br/>
Tel.: 55 611-46-01 wew. 145<br/>
<br/>
Kamila Kornacka<br/>
<a href="k.kornacka@dziennikelblaski.pl">k.kornacka@dziennikelblaski.pl</a><br/>
Tel.: 55 611-46-01 wew. 147<br/>
<br/>
<br/>
<br/>
Patronaty:<br/>
Tel.: 55 236-18-02, 55 611-46-01 wew. 147 lub 144<br/>
<a href="mailto:patronaty@wm.pl">patronaty@wm.pl</a><br/>
<a href="https://gazetaolsztynska.pl/patronaty">gazetaolsztynska.pl/patronaty</a><br/>
<p></p><br/>
<br/>
</div>
<p>GRUPA WM Sp. z o. o. jest członkiem <a target="_blank" href="http://www.iabpolska.pl/">IAB Polska</a></p>
</div>
</div>
<div id="copyright">
<p class="site">
2001-2022 &copy; Dziennik Elbląski, Wszelkie prawa zastrzeżone
<small>Serwer: www1.</small>
</p>
</div>
</div>
<script>var module='de';</script>
<script src="/js/go/scripts.js.pagespeed.jm.QKVWbnlnmH.js"></script>
<script src="https://adserwer.xwords.pl/rewords.js?cid=1009"></script>
<script>if(document.location.protocol=="http:"){var Tynt=Tynt||[];Tynt.push("d_DwTGl4Or4iuBadbi-bpO");Tynt.i={"ap":"Zobacz więcej:"};(function(){var s=document.createElement("script");s.async="async";s.type="text/javascript";s.src="http://tcr.tynt.com/ti.js";var h=document.getElementsByTagName("script")[0];h.parentNode.insertBefore(s,h);})();}</script>
<script>var w2g=w2g||{};w2g.targeting={tag:['Olimpia-Elblag','Kotwica-Kolobrzeg','pilka-nozna','mecz','wynik','Sport']};</script>
<script async src="https://lib.wtg-ads.com/lib.min.js"></script>
<script>var parent=0;$("#comments").delegate("#comment_post","click",function(event){$(this).val("Czekaj...");$.post("/comments/post/id/870549/parent/"+parent,$("#comment").serialize(),function(data){$("#commentsList").html(data);$("#addComment").html("");if(parent>0)$("#replies"+parent).load("/comments/show-children/id/870549/parent/"+parent);});return false;});$("#comments").delegate(".art-comment-report","click",function(){if(confirm("Na pewno chcesz zgłosić ten komentarz do moderacji?")){var url=$(this).attr("href");var a=$(this);$.post(url,function(){a.fadeOut();});}return false;});$("#comments").delegate(".voteComment","click",function(){if(confirm("Czy na pewno chcesz ocenić komentarz?")){var url=$(this).attr("href");var parent=$(this).parent();parent.find(".voteComment").remove();parent.find(".voteComment").hide();$.post(url,function(data){parent.find(".art-comment-score").html(data);});}return false;});$("#comments").delegate("a.addComment","click",function(){var trigger=$(this).attr("rel");parent=trigger.substr(6);$.get("/comments/post/id/870549",function(response){$("#art-comment-form").remove();$(trigger).html(response);});});$("#comments").delegate("a.showReplies","click",function(){container=$(this).attr("rel");id=container.substr(8);$(container).load("/comments/show-children/id/870549/parent/"+id);});$("#comments").delegate("a.showHiddenComment","click",function(){$(this).parent().find("span").show();$(this).parent().parent().find(".art-comment-options").show();$(this).remove();return false;});$("#comments").delegate(".art-comment-sort > a, .showAllComments, .refreshComments","click",function(){$.get("/comments/show/id/870549/"+$(this).attr("href"),function(data){$("#commentsList ol").replaceWith(data);$(".showAllComments").remove();});return false;});</script>
<script>$(function(){$(document).delegate('.weather select','change',function(){var div=$(this).parents('.weather').css('opacity','0.3');$.post('/ajax/weather/city/'+$(this).val(),{header:'',icons:'light',citySelect:'top'},function(data){div.replaceWith(data);});});});</script>
<script>$(function(){var link2=document.createElement("link");link2.rel="stylesheet";link2.type="text/css";link2.href="/s/banners.css";document.head.appendChild(link2);var modal='<div id="ModalB" class="modal fade" tabindex="-1" role="dialog" aria-labelledby="mySmallModalLabel" aria-hidden="true">';modal+='<button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">&times;</span></button>';modal+='<div class="modal-dialog"><div class="modal-content">';modal+='</div></div></div>';$.get("/banners/handle",function(data){if(data.html!==undefined){$(modal).appendTo('body');$('#ModalB .modal-content').append(data.html);$('#ModalB').modal('show');}});});</script>
</body>
</html>