<!doctype html>
<html lang="pl">
<head>
<meta charset="UTF-8"/>
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0"/>
<!--[if lt IE 9]>
	    <script src="//ajax.googleapis.com/ajax/libs/jquery/1.11.1/jquery.min.js"></script>
	<![endif]-->
<!--[if gte IE 9]><!-->
<style media="screen">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</style><style media="screen and (max-width: 1240px)">.site{width:1000px}.left{width:680px;float:left;margin-bottom:20px}.block-fullnews li .fl{margin-right:15px}#prenumerata img{height:70px}</style><style media="screen and (max-width: 1000px)">.site{width:730px}#logo{width:200px;margin-top:15px}.left{width:400px;float:left;margin-bottom:20px}.block-fullnews li .fl{margin-right:10px}.block-fullnews h3{font-size:13px}#footer ul{float:left;margin-right:20px}#footer div{clear:both}#prenumerata{display:none}#headline p{display:none}#headline p.links{display:block;float:none;text-align:right}</style><style media="screen and (max-width: 760px)">h2{font-size:18px}.site{width:auto}#content,#header,#copyright{padding:10px}#logo{margin:0 20px 10px 0}#fb,#headline .links{display:none}#header .weather{width:auto;height:auto;top:0;clear:both;background:rgba(0,0,0,.2);margin:10px -10px -10px;float:none;padding:10px}#header .weather li{width:auto;margin-right:0}#header .weather li *{display:inline-block;vertical-align:middle;margin-right:5px;font-size:12px}#header .weather li .temp{font-size:12px}#header .weather img{width:32px;height:32px}#header .weather select{margin:0}#header .weather .wind{display:none}.left,.right{float:none;width:auto}#footer ul{float:none}#headline{display:none}#header{padding-bottom:10px}</style><script src="//ajax.googleapis.com/ajax/libs/jquery/2.1.1/jquery.min.js"></script>
<!--<![endif]-->
<title>Start Elbląg kontra MKS URBIS Gniezno. Dla elblążanek liczy się tylko komplet punktów - Dziennik Elbląski</title>
<meta property="og:title" content="Start Elbląg kontra MKS URBIS Gniezno. Dla elblążanek liczy się tylko komplet punktów"/>
<meta property="og:url" content="http://dziennikelblaski.pl/892579,Start-Elblag-kontra-MKS-URBIS-Gniezno-Dla-elblazanek-liczy-sie-tylko-komplet-punktow.html"/>
<meta property="og:image" content="https://m.wm.pl/2022/12/n/2x0a1192-picture6383ccf82e1db-936795.jpg"/>
<meta name="keywords" content="Start Elbląg,mecz,piłka ręczna,PGNiG Superliga Kobiet,Dziennik Elbląski,sport,Sport"/>
<meta name="description" content="Na rozpoczęcie drugiej rundy rozgrywek piłkarki ręczne Startu Elbląg podejmą w niedzielę o godz. 18. MKS URBIS Gniezno. Trzy dni później przed własną publicznością zagrają z mistrzem Polski Zagłębiem Lubin."/>	<script src="/js/jquery.utils.min.js,q1.0+iscroll-5.js.pagespeed.jc.tZSMEX0yvF.js"></script><script>eval(mod_pagespeed_TFEOuH8Z$l);</script>
<script>eval(mod_pagespeed_JuK9C_iNKq);</script>
<link href="https://m.wm.pl/2022/12/n/2x0a1192-picture6383ccf82e1db-936795.jpg" rel="image_src"/>
<meta name="apple-itunes-app" content="app-id=935239266"/>
<link href="https://plus.google.com/103724872169182620168" rel="publisher"/>
<script async src="https://www.googletagmanager.com/gtag/js?id=G-D7PNZ8JTCP"></script>
<script>window.dataLayer=window.dataLayer||[];function gtag(){dataLayer.push(arguments);}gtag('js',new Date());gtag('config','G-D7PNZ8JTCP');gtag('config','UA-29530313-3');</script>
<script>!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,document,'script','https://connect.facebook.net/en_US/fbevents.js');fbq('init','1029021913887413');fbq('track','PageView');</script>
<noscript>
<img height="1" width="1" src="https://www.facebook.com/tr?id=1029021913887413&ev=PageView&noscript=1"/></noscript>
</head>
<body class="article">
<div id="page">
<div id="headline" class="site">
<p class="links">
<a href="https://wm.pl/">WM.pl</a>
<a href="http://katalog.wm.pl/">Katalog Firm</a>
<a href="http://praca.wm.pl/">Praca</a>
<a href="http://dom.wm.pl/">Dom</a>
<a href="http://moto.wm.pl/">Moto</a>
<a href="http://www.familie.pl/">Familie.pl</a>
<a href="https://gazetaolsztynska.pl/">Informacje z Olsztyna</a>
</p>
<p><span>Sobota, 17 grudnia 2022</span>. imieniny: Jolanty, Łukasza, Olimpii</p>
</div>
<div id="header" class="site">
<a id="logo" href="http://dziennikelblaski.pl/" title="DziennikElblaski.pl" class="logo">
<img src="/i/de/xdziennikelblaski_logo.png.pagespeed.ic.XzLRziz0vY.png" alt="DziennikElbląski.pl"/> </a>
<iframe id="fb" src="//www.facebook.com/plugins/like.php?href=https://www.facebook.com/DziennikElblaski&amp;send=false&amp;layout=box_count&amp;width=450&amp;show_faces=true&amp;action=like&amp;colorscheme=light&amp;font=trebuchet+ms&amp;height=70&amp;appId=141818292568422" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:75px; height:70px;" allowTransparency="true"></iframe>
<a href="http://mobilne.wm.pl/dziennikelblaski" id="prenumerata"><img src="/i/de/mobilna.png.pagespeed.ce.2qgGo8G7q-.png" alt="Pobierz aplikację mobilną"/></a>
<div class="weather "><p>
<select name="city" id="city" style="width: 100%;">
<option value="27">Bartoszyce</option>
<option value="39">Braniewo</option>
<option value="10">Działdowo</option>
<option value="5" selected>Elbląg</option>
<option value="6">Ełk</option>
<option value="15">Giżycko</option>
<option value="28">Gołdap</option>
<option value="29">Iława</option>
<option value="12">Kętrzyn</option>
<option value="31">Lidzbark Warmiński</option>
<option value="7">Mrągowo</option>
<option value="17">Nidzica</option>
<option value="8">Nowe Miasto Lubawskie</option>
<option value="30">Olecko</option>
<option value="4">Olsztyn</option>
<option value="9">Ostróda</option>
<option value="32">Pisz</option>
<option value="201">Sokołów Podlaski</option>
<option value="33">Szczytno</option>
<option value="34">Węgorzewo</option>
</select></p><ul><li class="day1"><a title="Częściowe zachmurzenie" href="/pogoda/5/Elblag" title="Partly cloudy"><img class="metno" src="/i/icons/metno/partlycloudy_night.svg"/></a><p><span class="temp">-4&deg;C</span> <span class="wind">wiatr: 6 km/h</span> </p></li></ul></div>
<hr/>
</div>
<div class="menu site" id="main-menu">
<ul class="navigation">
<li>
<a id="menu-1927" href="http://miasta.wm.pl">Miasta</a>
</li>
<li>
<a id="menu-1921" href="/imprezy">Imprezy</a>
</li>
<li>
<a id="menu-1925" href="http://tv.dziennikelblaski.pl/">TV</a>
</li>
<li>
<a id="menu-1919" href="/Sport/1055-0.html">Sport</a>
</li>
<li>
<a id="menu-1920" href="/Na-sygnale/1064-0.html">Na sygnale</a>
</li>
<li>
<a id="menu-1926" href="/komentarze">Podyskutuj</a>
</li>
<li>
<a id="menu-1893" title="Strona dla miłośników historii naszej małej ojczyzny" href="/historia">Historia</a>
</li>
<li>
<a id="menu-1922" href="/Galerie/1056-0.html">Galerie</a>
</li>
<li>
<a id="menu-2209" title="Finansowanie działalności i rozwoju firm. " href="http://biznes.wm.pl/pozyczki-dla-firm">Finanse dla firm</a>
</li>
<li>
<a id="menu-2210" title="IV KONGRES PRZYSZŁOŚCI" href="https://gazetaolsztynska.pl/kongres-przyszlosci">IV KONGRES PRZYSZŁOŚCI</a>
</li>
<li>
<a id="menu-1928" href="/mapa">Mapa</a>
</li>
<li>
<a id="menu-1929" href="/oferty">Ogłoszenia</a>
</li>
</ul>	</div>
<div class="ad ad-topbillboard" id="art_wtg_topbillboard"></div>
<div id="content" class="site">
<div class="ad ad-billboard" id="art_wtg_billboard"></div>
<div class="article">
<h1>Start Elbląg kontra MKS URBIS Gniezno. Dla elblążanek liczy się tylko komplet punktów</h1>
<div class="meta">
2022-12-17 15:00:25 (ost. akt: 2022-12-17 11:02:13)	</div>
<div class="left">
<div class="pic-main col-12 col-md-11 z9"><a href="https://m.wm.pl/2022/12/orig/2x0a1192-picture6383ccf82e1db-936795.jpg" data-lightbox="image"><img src="https://m.wm.pl/2022/12/z9/2x0a1192-picture6383ccf82e1db-936795.jpg" alt=""/></a></div>
<div class="share-toolbox"><p>Podziel się:</p><div class="shareaholic-canvas" data-app="share_buttons" data-app-id="20934591"></div></div><script data-cfasync="false" src="//dsms0mj1bbhn4.cloudfront.net/assets/pub/shareaholic.js" data-shr-siteid="94ffcd9feec5720d980d91f37499b4c5" async></script>
<div class="article-content rw_image">
<p class="lead"><strong>Na rozpoczęcie drugiej rundy rozgrywek piłkarki ręczne Startu Elbląg podejmą w niedzielę o godz. 18. MKS URBIS Gniezno. Trzy dni później przed własną publicznością zagrają z mistrzem Polski Zagłębiem Lubin.</strong></p>
<div class="art-picture-wrap"></div>
<div class="art-text intextAd"><div class="p">W miniony weekend na zakończenie pierwszej rundy rozgrywek odbyły się tylko trzy spotkania. Kolejne punkty na krajowym rynku wywalczyły FunFloor Lublin, MKS URBIS Gniezno oraz Młyny Stoisław Koszalin. Nie odbyły się spotkania Galiczanka Lwów z KPR Kobierzyce oraz Startu Elbląg z Zagłębiem Lubin, które rozegrane zostaną 21 grudnia.</div><br/><div class="p">Klub z Miedziowego Zagłębia grał w tym czasie w eliminacjach w Lidze Europy z Podravką Koprivnica (Chorwacja), a stawką był awans do fazy grupowej. Niestety przy remisie 22:22 lepsze w karnych okazały się Chorwatki, wygrały 4:2 i to one pozostały na placu gry. </div><br/><div class="p">W ten weekend piłkarki ręczne Superligi rozpoczynają drugą odsłonę sezonu. Dla elbląskiego Startu to prawdziwa walka nie tylko z rywalkami, ale także i z czasem. Podopieczne trenera Romana Monta w ciągu trzech dni rozegrają dwa mecze. W pierwszym pojedynku zagrają z beniaminkiem MKS URBIS Gniezno. Rywal elblążanek jak do tej pory wygrał tylko dwa spotkania. W meczu z FunFloor Lublin przy remisie 28:28 zwyciężył w rzutach karnych 5:4 i jak do tej pory jest to największa niespodzianka w tegorocznych zmaganiach o mistrzowskie punkty. Trzeba też dodać, że po tej porażce z funkcji trenera zrezygnowała będąca z klubem na dobre i na złe przez lata Monika Marzec. </div><br/><div class="p">Kolejne ważne trzy punkty URBIS wywalczył w ostatni weekend u siebie w meczu z Ruchem Chorzów, z którym wygrał 29:25. Spotkanie stało na przeciętnym poziomie. Sporo było fauli, dość dużo strat i nieprzemyślanych zagrań. Jednak nieważny był styl gry, tylko zwycięstwo gnieźnianek. Te trzy punkty to ważny krok w utrzymaniu się w PGNiG Superlidze. </div><br/><div class="p">Teraz drużynie z Gniezna przyjdzie się zmierzyć ze Startem i to w dodatku w Elblągu. Tutaj zdecydowanym faworytem jest drużyna gospodyń. W pierwszej rundzie Start wygrał 31:22, a najwięcej bramek dla zwycięskiej drużyny zdobyły: Weronika Weber 10 oraz Marta Gęga, Nikola Głębocka i Paulina Stapurewicz po 4.</div><br/><div class="p">— Dla nas jest to bardzo ważny kolejny mecz. Mamy swój cel i tylko komplet punktów nas interesuje — stwierdza Paulina Stapurewicz, jedna z podstawowych zawodniczek elbląskiej drużyny.</div><br/><div class="p">I dodaje: — Jesteśmy faworytem i nie możemy sobie pozwolić na żadne straty. Nie będzie to łatwy mecz, gdyż gnieźnianki bronią się przed spadkiem. One nie mają nic do stracenia i mogą nam sporo krwi napsuć. Na pewno zrobimy wszystko, by nasz przeciwnik wyjechał z Elbląga na tarczy. Wierzę i liczę na gorący doping kibiców!</div><br/><div class="p">Jerzy Kuczyński</div><br/><div class="p"></div><br/><div class="p"></div><br/></div>
</div>
<div class="article-tags">Tagi: <a href="/tag/Start+Elbl%C4%85g" title="Start Elbląg">Start Elbląg</a> <a href="/tag/mecz" title="mecz">mecz</a> <a href="/tag/pi%C5%82ka+r%C4%99czna" title="piłka ręczna">piłka ręczna</a> <a href="/tag/PGNiG+Superliga+Kobiet" title="PGNiG Superliga Kobiet">PGNiG Superliga Kobiet</a> <a href="/tag/Dziennik+Elbl%C4%85ski" title="Dziennik Elbląski">Dziennik Elbląski</a> <a href="/tag/sport" title="sport">sport</a></div>
<script src="https://mr1a.exs.pl/widget/widget_playlistthumbs.php?widget=29"></script>
<div id="fb-root"></div>
<script>(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id))return;js=d.createElement(s);js.id=id;js.src="//connect.facebook.net/pl_PL/sdk.js#xfbml=1&version=v2.5&appId=141818292568422";fjs.parentNode.insertBefore(js,fjs);}(document,'script','facebook-jssdk'));</script>
<div class="fb-page" data-href="https://www.facebook.com/DziennikElblaski/" data-width="500" data-small-header="true" data-adapt-container-width="true" data-hide-cover="true" data-show-facepile="true"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/GazetaOlsztynska/"><a href="https://www.facebook.com/GazetaOlsztynska/">Gazeta Olsztyńska</a></blockquote></div></div>
<div class="modulrc7"><div data-ns-type="simplePlacementCustom" data-ns-hash="99d0359526ec8e005228d3e6ef229b95" class="kd_ns_placement"><script src="http://emisja.contentstream.pl/aldente/kd_process_function.js?TYPE=simplePlacementCustom" async></script></div></div>
</div>
<div class="right">
<div class="ad ad-rectangle" id="art_wtg_rectangle"></div>
<div class="block-fullnews "><h2>Elbląg i okolice</h2><ul><li class="li0 flag gallery video"><a class="fl" href="https://gazetaolsztynska.pl/866661,Kanal-jest-lopaty-nie-ma.html" title="Kanał jest, łopaty nie ma"><img loading="lazy" src="https://m.wm.pl/2022/12/z1/kanal44-937455.jpg" class="f" alt="Kanał jest, łopaty nie ma" width="100" height="100"/></a><h3 class="t"><a href="https://gazetaolsztynska.pl/866661,Kanal-jest-lopaty-nie-ma.html" title="Kanał jest, łopaty nie ma">Kanał jest, łopaty nie ma</a></h3></li><li class="li1"><a class="fl" href="http://dziennikelblaski.pl/892578,Nagradzamy-sportowcow-Glosowanie-trwa-AKTUALNY-RANKING.html" title="Nagradzamy sportowców! Głosowanie trwa [AKTUALNY RANKING]"><img loading="lazy" src="https://m.wm.pl/2022/12/z1/img-1075-picture6252534122459-936809-937416.jpg" class="f" alt="Nagradzamy sportowców! Głosowanie trwa [AKTUALNY RANKING]" width="100" height="100"/></a><h3 class="t"><a href="http://dziennikelblaski.pl/892578,Nagradzamy-sportowcow-Glosowanie-trwa-AKTUALNY-RANKING.html" title="Nagradzamy sportowców! Głosowanie trwa [AKTUALNY RANKING]">Nagradzamy sportowców! Głosowanie trwa [AKTUALNY RANKING]</a></h3></li><li class="li2"><a class="fl" href="http://dziennikelblaski.pl/892566,Stegna-Nocny-pozar-domkow-letniskowych.html" title="Stegna: Nocny pożar domków letniskowych"><img loading="lazy" src="https://m.wm.pl/2022/12/z1/psp-ndg-937407.jpg" class="f" alt="Stegna: Nocny pożar domków letniskowych" width="100" height="100"/></a><h3 class="t"><a href="http://dziennikelblaski.pl/892566,Stegna-Nocny-pozar-domkow-letniskowych.html" title="Stegna: Nocny pożar domków letniskowych">Stegna: Nocny pożar domków letniskowych</a></h3></li><li class="li3"><a class="fl" href="http://dziennikelblaski.pl/892334,Sebastian-Stawinski-Kazdy-w-sobie-ma-swoj-swiat-ktory-uwieczniam.html" title="Sebastian Stawiński: Każdy w sobie ma swój świat, który uwieczniam"><img loading="lazy" src="https://m.wm.pl/2022/12/z1/aaaaa-937200.jpg" class="f" alt="Sebastian Stawiński: Każdy w sobie ma swój świat, który uwieczniam" width="100" height="100"/></a><h3 class="t"><a href="http://dziennikelblaski.pl/892334,Sebastian-Stawinski-Kazdy-w-sobie-ma-swoj-swiat-ktory-uwieczniam.html" title="Sebastian Stawiński: Każdy w sobie ma swój świat, który uwieczniam">Sebastian Stawiński: Każdy w sobie ma swój świat, który uwieczniam</a></h3></li><li class="li4"><a class="fl" href="http://dziennikelblaski.pl/892406,Jak-bezpiecznie-przewiezc-choinke.html" title="Jak bezpiecznie przewieźć choinkę?"><img loading="lazy" src="https://m.wm.pl/2020/12/z1/66839-663791.jpg" class="f" alt="Jak bezpiecznie przewieźć choinkę?" width="100" height="100"/></a><h3 class="t"><a href="http://dziennikelblaski.pl/892406,Jak-bezpiecznie-przewiezc-choinke.html" title="Jak bezpiecznie przewieźć choinkę?">Jak bezpiecznie przewieźć choinkę?</a></h3></li></ul><a class="block-more" href="/Elblag-i-okolice/117-0.html">więcej &raquo;</a></div>
<div class="ad ad-halfpage" id="art_wtg_halfpage"></div>
<script src="http://katalog.wm.pl/widget.js?domain=dziennikelblaski.pl"></script>
<div class="block-fullnews related"><h2>Popularne artykuły</h2><ul class="bullet_arrow"><li><a href="http://dziennikelblaski.pl/891218,Stracil-panowanie-nad-pojazdem-i-uderzyl-w-drzewo-Nieprzytomny-trafil-do-szpitala-ZDJECIA.html">Stracił panowanie nad pojazdem i uderzył w drzewo. Nieprzytomny trafił do szpitala [ZDJĘCIA]</a></li><li><a href="http://dziennikelblaski.pl/891747,Losie-wedruja-po-drogach-w-poszukiwaniu-soli-Zderzenie-radiowozu-sluzby-celno-skarbowej-z-losiem-Uwazajmy-na-drogach-VIDEO.html">Łosie wędrują po drogach w poszukiwaniu soli. Zderzenie radiowozu służby celno-skarbowej z łosiem. Uważajmy na drogach [VIDEO]</a></li><li><a href="http://dziennikelblaski.pl/890991,Chwile-grozy-w-powiecie-elblaskim-Kierowca-fiata-wpadl-w-poslizg-i-wjechal-do-rowu-wypelnionego-woda.html">Chwile grozy w powiecie elbląskim. Kierowca fiata wpadł w poślizg i wjechał do rowu wypełnionego wodą</a></li><li><a href="http://dziennikelblaski.pl/892021,Kolizja-ciezarowki-i-utrudnienia-w-ruchu-w-miejscowosci-Nowe-Pole-powiat-elblaski-ZDJECIA.html">Kolizja ciężarówki i utrudnienia w ruchu w miejscowości Nowe Pole (powiat elbląski) [ZDJĘCIA]</a></li><li><a href="http://dziennikelblaski.pl/890754,Braniewo-47-latek-oszukany-Stracil-blisko-60-tysiecy-zlotych.html">Braniewo: 47-latek oszukany. Stracił blisko 60 tysięcy złotych</a></li></ul></div>	<a href="/top" class="tabs-more">zobacz informacje z ostatnich 24h</a>
</div>
</div>
<div class="ad ad-banner_w_tekscie" id="art_wtg_banner_w_tekscie"></div>
<div class="article-comments left">
<div id="comments">
<h2 class="art-comments-border">
Komentarze (0)
<a class="art-comments-more" href="/komentarze">pokaż wszystkie komentarze w serwisie</a> </h2>
<p class="art-comment-top">
<a class="btn_submit" href="/user/login/redirect/article/id/892579">Komentarze dostępne tylko dla zalogowanych użytkowników. Zaloguj się.</a>
</p>
<p class="logininfo"><a href="/user/login/redirect/article/id/892579">Zaloguj się</a> lub <a class="fb" href="/user/login-by-facebook/redirect/article/id/892579">wejdź przez <img src="/i/icons/xfb.png.pagespeed.ic.8b3zQET_8E.png" alt="FB"/></a></p>
<div id="addComment"></div>
<div id="commentsList">	<ol>
</ol>
</div>
</div>
</div>
<div class="right">
<div class="block-recent"><h2>Komentowane artykuły</h2><ul class="bullet_arrow"><li><a href="http://dziennikelblaski.pl/888576,Dala-sie-oszukac-metoda-na-pellet-Stracila-2-tysiace-zlotych.html">Dała się oszukać metodą na pellet. Straciła 2 tysiące złotych. (0)</a></li><li><a href="http://dziennikelblaski.pl/890112,Elblag-Targi-Seniora-Teraz-My-w-CSE-Swiatowid-ZDJECIA.html">Elbląg: Targi Seniora "Teraz My!" w CSE Światowid [ZDJĘCIA] <img src="/i/icons/xgallery.png.pagespeed.ic.FDPSF43bky.png" class="article-icon" alt="Galeria zdjęć"/> (0)</a></li><li><a href="http://dziennikelblaski.pl/889089,Braniewo-Policjant-w-czasie-wolnym-od-sluzby-uratowal-mezczyzne-ktory-probowal-targnac-sie-na-wlasne-zycie.html">Braniewo: Policjant w czasie wolnym od służby uratował mężczyznę, który próbował targnąć się na własne życie (0)</a></li><li><a href="http://dziennikelblaski.pl/891138,Hotel-Kahlberg-Mlexer-nadal-bez-porazki.html">Hotel Kahlberg Mlexer nadal bez porażki (0)</a></li><li><a href="http://dziennikelblaski.pl/891650,Mlynary-Pijany-kierowal-koparka.html">Młynary: Pijany kierował koparką (0)</a></li></ul><a class="block-more" href="/komentarze">więcej &raquo;</a></div>	</div>
<div class="clear"></div>
<div class="ad ad-billboard2" id="art_wtg_billboard2"></div>
<div data-load="/de/dynamic/part/t/home" data-label="Wiadomości główne"></div>
<div data-load="/de/dynamic/part/t/news" data-label="Turystyka, Region"></div>
<div data-load="/de/dynamic/part/t/reporter" data-label="Reporter, Elbląska TV"></div>
<div data-load="/de/dynamic/part/t/tematyczne" data-label="Serwisy tematyczne"></div>
<div data-load="/de/dynamic/part/t/ogloszenia" data-label="Oferty i ogłoszenia"></div>
<div class="clear"></div>
</div>
<div class="menu site bottom">
<ul class="navigation">
<li><a href="/12676,Reklama-w-internecie.html">Reklama</a></li>
<li><a href="https://gazetaolsztynska.pl/515043,Polityka-prywatnosci-portali-internetowych-wydawanych-przez-Grupa-WM-Sp-z-o-o.html">Polityka Prywatności</a></li>
<li><a href="http://dziennikelblaski.pl/37219,Kontakt-redakcja-Dziennika-Elblaskiego.html">Kontakt</a></li>
<li><a href="/regulaminy/821-0.html">Regulaminy</a></li>
<li><a href="https://gazetaolsztynska.pl/patronaty">Patronaty</a> </li>
</ul>
</div>
<div id="footer">
<div class="site">
<ul>
<li class="header">Portale</li>
<li><a href="https://wm.pl/" title="Portal Warmii i Mazur">WM.pl</a></li>
<li><a href="https://gazetaolsztynska.pl/" title="Wiadomości z Olsztyna">Gazeta Olsztyńska</a></li>
<li><a href="http://familie.pl/" title="Portal rodziców">Familie</a></li>
<li class="header">Ogłoszenia</li>
<li><a href="http://drobniak.pl/" title="Ogłoszenia drobne">Drobne</a></li>
<li><a href="http://praca.wm.pl/" title="Ogłoszenia motoryzacyjne">Praca</a></li>
<li><a href="http://dom.wm.pl/" title="Ogłoszenia motoryzacyjne">Dom</a></li>
<li><a href="http://moto.wm.pl/" title="Ogłoszenia motoryzacyjne">Moto</a></li>
<li><a href="http://katalog.wm.pl/" title="Firmy Olsztyn">Katalog Firm</a></li>
</ul>
<ul>
<li class="header">Miasta i gminy</li>
<li><a title="Elbląg" href="http://dziennikelblaski.pl/Wiadomosci/117-0.html">Elbląg</a></li>
<li><a title="Braniewo" href="http://braniewo.wm.pl">Braniewo</a></li>
<li><a title="Frombork" href="http://frombork.wm.pl">Frombork</a></li>
<li><a title="Pasłęk" href="http://paslek.wm.pl">Pasłęk</a></li>
<li><a title="Markusy" href="http://markusy.wm.pl">Markusy</a></li>
<li><a title="Rychliki" href="http://rychliki.wm.pl">Rychliki</a></li>
<li><a title="Tolkmicko" href="http://tolkmicko.wm.pl">Tolkmicko</a></li>
<li><a title="Lelkowo" href="http://lelkowo.wm.pl">Lelkowo</a></li>
<li><a title="Pieniężno" href="http://pieniezno.wm.pl">Pieniężno</a></li>
<li><a title="Płoskinia" href="http://ploskinia.wm.pl">Płoskinia</a></li>
<li><a href="http://godkowo.wm.pl/">Godkowo</a></li>
<li><a href="http://gronowoelblaskie.wm.pl/">Gronowo</a></li>
<li><a href="http://milejewo.wm.pl/">Milejewo</a></li>
<li><a href="http://mlynary.wm.pl/">Młynary</a></li>
</ul>
<ul>
<li class="header">Serwisy tematyczne</li>
<li><a title="Serwis turystyczny Żuław i Powiśla" href="http://mojezulawy.pl">Moje Żuławy</a></li>
<li><a href="http://biznes.wm.pl" title="Biznes.wm.pl">Biznes i Finanse</a></li><li><a href="http://ekomazury.wm.pl" title="Ekomazury.wm.pl">Ekomazury</a></li><li><a href="http://gry.wm.pl" title="Gry.wm.pl">Gry</a></li><li><a href="http://kto.wm.pl" title="Kto jest kim...">Kto jest kim...</a></li><li><a href="http://kultura.wm.pl" title="Kultura.wm.pl">Kultura</a></li><li><a href="http://orientacja.pl" title="Imprezy, Film, Koncerty, Kultura, Clubbing">Orientacja</a></li><li><a href="http://planetawiedzy.pl" title="Planeta Wiedzy">Planeta Wiedzy</a></li><li><a href="http://rolniczeabc.pl" title="Strona bezpłatnego dodatku do Gazety Olsztyńskiej">Rolnicze ABC</a></li><li><a href="http://student.wm.pl" title="Portal dla każdego Studenta - informacje, rekrutacja, studia, uczelnie, juwenalia">Student</a></li><li><a href="http://ukraincy.wm.pl" title="Ukraińcy">Ukraińcy</a></li><li><a href="http://gazetapielgrzyma.pl" title="Gazeta Pielgrzyma">Wiara</a></li><li><a href="http://zdrowie.wm.pl" title="Wszystko o zdrowiu i urodzie. Pielęgnacja ciała, odchudzanie, sport, aktywny wypoczynek, fitness, opalanie.">Zdrowie</a></li><li><a href="http://zwierzeta.wm.pl" title="Psy, Koty, Konie, Fretki - Porady, pielęgnacja i informacje">Zwierzęta</a></li>
</ul>
<div>Adres redakcji:<br/>
ul. Rybacka 35, 82-300 Elbląg<br/>
<a href="gazeta@dziennikelblaski.pl">gazeta@dziennikelblaski.pl</a><br/>
Telefon: 055 611-46-00<br/>
<br/>
<b>Skuteczna reklama w Elblągu!</b><br/>
Elwira Kowalska<br/>
<a href="e.kowalska@dziennikelblaski.pl">e.kowalska@dziennikelblaski.pl</a><br/>
Tel.: 55 611-46-01 wew. 144<br/>
<br/>
<b>Masz ciekawą informację? Daj nam znać!</b> <br/>
<a href="gazeta@dziennikelblaski.pl">gazeta@dziennikelblaski.pl</a><br/>
<br/>
<b>Redakcja:</b><br/>
Jerzy Kuczyński<br/>
<a href="j.kuczynski@dziennikelblaski.pl">j.kuczynski@dziennikelblaski.pl</a><br/>
Tel.: 55 611-46-01 wew. 145<br/>
<br/>
Kamila Kornacka<br/>
<a href="k.kornacka@dziennikelblaski.pl">k.kornacka@dziennikelblaski.pl</a><br/>
Tel.: 55 611-46-01 wew. 147<br/>
<br/>
<br/>
<br/>
Patronaty:<br/>
Tel.: 55 236-18-02, 55 611-46-01 wew. 147 lub 144<br/>
<a href="mailto:patronaty@wm.pl">patronaty@wm.pl</a><br/>
<a href="https://gazetaolsztynska.pl/patronaty">gazetaolsztynska.pl/patronaty</a><br/>
<p></p><br/>
<br/>
</div>
<p>GRUPA WM Sp. z o. o. jest członkiem <a target="_blank" href="http://www.iabpolska.pl/">IAB Polska</a></p>
</div>
</div>
<div id="copyright">
<p class="site">
2001-2022 &copy; Dziennik Elbląski, Wszelkie prawa zastrzeżone
<small>Serwer: www3 </small>
</p>
</div>
</div>
<script>var module='de';</script>
<script src="/js/go/scripts.js.pagespeed.jm.QKVWbnlnmH.js"></script>
<script src="https://adserwer.xwords.pl/rewords.js?cid=1009"></script>
<script>if(document.location.protocol=="http:"){var Tynt=Tynt||[];Tynt.push("d_DwTGl4Or4iuBadbi-bpO");Tynt.i={"ap":"Zobacz więcej:"};(function(){var s=document.createElement("script");s.async="async";s.type="text/javascript";s.src="http://tcr.tynt.com/ti.js";var h=document.getElementsByTagName("script")[0];h.parentNode.insertBefore(s,h);})();}</script>
<script>var w2g=w2g||{};w2g.targeting={tag:['Start-Elblag','mecz','pilka-reczna','PGNiG-Superliga-Kobiet','Dziennik-Elblaski','sport','Sport']};</script>
<script async src="https://lib.wtg-ads.com/lib.min.js"></script>
<script>var parent=0;$("#comments").delegate("#comment_post","click",function(event){$(this).val("Czekaj...");$.post("/comments/post/id/892579/parent/"+parent,$("#comment").serialize(),function(data){$("#commentsList").html(data);$("#addComment").html("");if(parent>0)$("#replies"+parent).load("/comments/show-children/id/892579/parent/"+parent);});return false;});$("#comments").delegate(".art-comment-report","click",function(){if(confirm("Na pewno chcesz zgłosić ten komentarz do moderacji?")){var url=$(this).attr("href");var a=$(this);$.post(url,function(){a.fadeOut();});}return false;});$("#comments").delegate(".voteComment","click",function(){if(confirm("Czy na pewno chcesz ocenić komentarz?")){var url=$(this).attr("href");var parent=$(this).parent();parent.find(".voteComment").remove();parent.find(".voteComment").hide();$.post(url,function(data){parent.find(".art-comment-score").html(data);});}return false;});$("#comments").delegate("a.addComment","click",function(){var trigger=$(this).attr("rel");parent=trigger.substr(6);$.get("/comments/post/id/892579",function(response){$("#art-comment-form").remove();$(trigger).html(response);});});$("#comments").delegate("a.showReplies","click",function(){container=$(this).attr("rel");id=container.substr(8);$(container).load("/comments/show-children/id/892579/parent/"+id);});$("#comments").delegate("a.showHiddenComment","click",function(){$(this).parent().find("span").show();$(this).parent().parent().find(".art-comment-options").show();$(this).remove();return false;});$("#comments").delegate(".art-comment-sort > a, .showAllComments, .refreshComments","click",function(){$.get("/comments/show/id/892579/"+$(this).attr("href"),function(data){$("#commentsList ol").replaceWith(data);$(".showAllComments").remove();});return false;});</script>
<script>$(function(){$(document).delegate('.weather select','change',function(){var div=$(this).parents('.weather').css('opacity','0.3');$.post('/ajax/weather/city/'+$(this).val(),{header:'',icons:'light',citySelect:'top'},function(data){div.replaceWith(data);});});});</script>
<script>$(function(){var link2=document.createElement("link");link2.rel="stylesheet";link2.type="text/css";link2.href="/s/banners.css";document.head.appendChild(link2);var modal='<div id="ModalB" class="modal fade" tabindex="-1" role="dialog" aria-labelledby="mySmallModalLabel" aria-hidden="true">';modal+='<button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">&times;</span></button>';modal+='<div class="modal-dialog"><div class="modal-content">';modal+='</div></div></div>';$.get("/banners/handle",function(data){if(data.html!==undefined){$(modal).appendTo('body');$('#ModalB .modal-content').append(data.html);$('#ModalB').modal('show');}});});</script>
<noscript class="psa_add_styles"><link href="/s/A.go,,_style-2.0.css,,qz+de,,_style-2.0.css,Mcc.OniY262wqi.css.pagespeed.cf.-ZjQuSH81u.css" media="screen" rel="stylesheet" type="text/css"/><link href="/s/go/A.style-lg-2.0.css,qrf.pagespeed.cf.y1TDW_CJMw.css" media="screen and (max-width: 1240px)" rel="stylesheet" type="text/css"/><link href="/s/go/A.style-md-2.0.css,qrf.pagespeed.cf.u68AAmdmCf.css" media="screen and (max-width: 1000px)" rel="stylesheet" type="text/css"/><link href="/s/go/A.style-sm-2.0.css,qrf.pagespeed.cf.V-81bao6OX.css" media="screen and (max-width: 760px)" rel="stylesheet" type="text/css"/></noscript><script data-pagespeed-no-defer>(function(){function b(){var a=window,c=e;if(a.addEventListener)a.addEventListener("load",c,!1);else if(a.attachEvent)a.attachEvent("onload",c);else{var d=a.onload;a.onload=function(){c.call(this);d&&d.call(this)}}};var f=!1;function e(){if(!f){f=!0;for(var a=document.getElementsByClassName("psa_add_styles"),c=0,d;d=a[c];++c)if("NOSCRIPT"==d.nodeName){var k=document.createElement("div");k.innerHTML=d.textContent;document.body.appendChild(k)}}}function g(){var a=window.requestAnimationFrame||window.webkitRequestAnimationFrame||window.mozRequestAnimationFrame||window.oRequestAnimationFrame||window.msRequestAnimationFrame||null;a?a(function(){window.setTimeout(e,0)}):b()}
var h=["pagespeed","CriticalCssLoader","Run"],l=this;h[0]in l||!l.execScript||l.execScript("var "+h[0]);for(var m;h.length&&(m=h.shift());)h.length||void 0===g?l[m]?l=l[m]:l=l[m]={}:l[m]=g;})();
pagespeed.CriticalCssLoader.Run();</script></body>
</html>