<!doctype html>
<html lang="pl">
<head>
	<meta charset="UTF-8" />
	<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0" />      	
	<!--[if lt IE 9]>
	    <script src="//ajax.googleapis.com/ajax/libs/jquery/1.11.1/jquery.min.js"></script>
	<![endif]-->
	<!--[if gte IE 9]><!-->
    <script src="//ajax.googleapis.com/ajax/libs/jquery/2.1.1/jquery.min.js"></script>
	<!--<![endif]-->	
	
	<title>Zderzenie osobówek, sprawca się zagadał [Zdjęcia] - Dziennik Elbląski</title>	
	<meta property="og:title" content="Zderzenie osobówek, sprawca się zagadał [Zdjęcia]" />
<meta property="og:url" content="http://dziennikelblaski.pl/586273,Zderzenie-osobowek-sprawca-sie-zagadal-Zdjecia.html" />
<meta property="og:image" content="http://m.wm.pl/2019/05/z0/kolizja2-551960.jpg" />
<meta name="keywords" content="kolizja,wypadek,zderzenia,nowodworska,unii europejskiej,Kryminalne" />
<meta name="description" content="Do niebezpiecznie wyglądającego zderzenia dwóch samochodów osobowych doszło w środowy (22 maja) wieczór. Interweniowało pogotowie, straż pożarna i policja. " />	<script type="text/javascript" src="/js/jquery.utils.min.js?1.0"></script>
<script type="text/javascript" src="/js/iscroll-5.js"></script>		
			
	<link href="http://m.wm.pl/2019/05/n/kolizja2-551960.jpg" rel="image_src" />
<link href="/s/article-2.0.css?ab" media="screen" rel="stylesheet" type="text/css" />
<link href="/s/go/style-2.0.css?z" media="screen" rel="stylesheet" type="text/css" />
<link href="/s/de/style-2.0.css" media="screen" rel="stylesheet" type="text/css" />
<link href="/s/go/style-lg-2.0.css?rf" media="screen and (max-width: 1240px)" rel="stylesheet" type="text/css" />
<link href="/s/go/style-md-2.0.css?rf" media="screen and (max-width: 1000px)" rel="stylesheet" type="text/css" />
<link href="/s/go/style-sm-2.0.css?rf" media="screen and (max-width: 760px)" rel="stylesheet" type="text/css" />
<link href="http://dziennikelblaski.pl/najnowsze.rss" rel="alternate" type="application/rss+xml" title="DziennikElblaski.pl - najnowsze artykuły" />
	<meta name="apple-itunes-app" content="app-id=935239266" />
	<link href="https://plus.google.com/103724872169182620168" rel="publisher" />	
	
	
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'zPzqH6dpYvvuDqFtK8vhZtULDowZBsOctTkseHGvbtb.C7';
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://galindia.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>

	<script type="text/javascript">
                  var _gaq = _gaq || [];
                  _gaq.push(['_setAccount', 'UA-29530313-3']);
                  _gaq.push(['_trackPageview']);
                
                  _gaq.push(['b._setAccount', 'UA-46029911-1']);
                  _gaq.push(['b._setPageGroup', '1', 'Kryminalne / Tragedie']);
                  _gaq.push(['b._setDomainName', 'wm.pl']);
                  _gaq.push(['b._trackPageview']);
                  (function() {
                    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;                    
                	ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';
                    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
                  })();
                </script>	


<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window,document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '1029021913887413'); 
fbq('track', 'PageView');

</script>
<noscript>
 <img height="1" width="1" src="https://www.facebook.com/tr?id=1029021913887413&ev=PageView&noscript=1"/></noscript>
<!-- End Facebook Pixel Code -->

</head>
<body class="article">

<div id="page">

    <div id="headline" class="site">
    	<p class="links">
    		<a href="http://wm.pl/">WM.pl</a> 
    		<a href="http://katalog.wm.pl/">Katalog Firm</a> 
    		<a href="http://praca.wm.pl/">Praca</a> 
    		<a href="http://dom.wm.pl/">Dom</a> 
    		<a href="http://moto.wm.pl/">Moto</a>
    		<a href="http://www.familie.pl/">Familie.pl</a>
    		<a href="http://gazetaolsztynska.pl/">Informacje z Olsztyna</a>     		
    	</p>
    	<p><span>Czwartek, 23 maja 2019</span>. Imieniny Leoncjusza, Michała, Renaty</p>    	
    </div>	
	
	<div id="header" class="site">
        <a id="logo" href="http://dziennikelblaski.pl/" title="DziennikElblaski.pl" class="logo">
        	<img src="/i/de/dziennikelblaski_logo.png" alt="DziennikElbląski.pl" />        </a>                                
                
		<iframe id="fb" src="//www.facebook.com/plugins/like.php?href=https://www.facebook.com/DziennikElblaski&amp;send=false&amp;layout=box_count&amp;width=450&amp;show_faces=true&amp;action=like&amp;colorscheme=light&amp;font=trebuchet+ms&amp;height=70&amp;appId=141818292568422" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:75px; height:70px;" allowTransparency="true"></iframe>


				<a id="prenumerata" href="http://prenumerata.dziennikelblaski.pl"><img src="/i/de/prenumerata.png" alt="Zamów prenumeratę" /></a>
				
		<div class="weather "><p>
<select name="city" id="city" style="width: 100%;">
    <option value="27">Bartoszyce</option>
    <option value="39">Braniewo</option>
    <option value="10">Działdowo</option>
    <option value="5" selected="selected">Elbląg</option>
    <option value="6">Ełk</option>
    <option value="15">Giżycko</option>
    <option value="28">Gołdap</option>
    <option value="29">Iława</option>
    <option value="12">Kętrzyn</option>
    <option value="31">Lidzbark Warmiński</option>
    <option value="7">Mrągowo</option>
    <option value="17">Nidzica</option>
    <option value="8">Nowe Miasto Lubawskie</option>
    <option value="30">Olecko</option>
    <option value="4">Olsztyn</option>
    <option value="9">Ostróda</option>
    <option value="32">Pisz</option>
    <option value="201">Sokołów Podlaski</option>
    <option value="33">Szczytno</option>
    <option value="34">Węgorzewo</option>
</select></p><ul><li class="day1"><a title="Pochmurno" href="/pogoda/5/Elblag" title="Cloudy"><i class="icon-Symbol4-day"></i></a><p><strong>dzisiaj</strong><span class="temp">13 / 16 &deg;C</span> <span class="wind">wiatr: 17 km/h</span> </p></li><li class="day2"><a title="Częściowe zachmurzenie" href="/pogoda/5/Elblag" title="Partly cloudy"><i class="icon-Symbol3-day"></i></a><p><strong>jutro</strong><span class="temp">11 / 19 &deg;C</span> <span class="wind">wiatr: 8 km/h</span> </p></li></ul></div>       
		
		<hr />   
	</div>
	
	<div class="menu site" id="main-menu">
		<ul class="navigation">
    <li>
        <a id="menu-1927" href="http://miasta.wm.pl">Miasta</a>
    </li>
    <li>
        <a id="menu-1921" href="/imprezy">Imprezy</a>
    </li>
    <li>
        <a id="menu-1925" href="http://tv.dziennikelblaski.pl/">TV</a>
    </li>
    <li>
        <a id="menu-1919" href="/Sport/1055-0.html">Sport</a>
    </li>
    <li>
        <a id="menu-1920" href="/Na-sygnale/1064-0.html">Na sygnale</a>
    </li>
    <li>
        <a id="menu-1926" href="/komentarze">Podyskutuj</a>
    </li>
    <li>
        <a id="menu-1893" title="Strona dla miłośników historii naszej małej ojczyzny" href="/historia">Historia</a>
    </li>
    <li>
        <a id="menu-1922" href="/Galerie/1056-0.html">Galerie</a>
    </li>
    <li>
        <a id="menu-2209" title="Finansowanie działalności i rozwoju firm. " href="http://biznes.wm.pl/pozyczki-dla-firm">Finanse dla firm</a>
    </li>
    <li>
        <a id="menu-2210" title="Pożyczki - chwilówki w Elblągu" href="http://biznes.wm.pl/chwilowki">Pożyczki - chwilówki</a>
    </li>
    <li>
        <a id="menu-1928" href="/mapa">Mapa</a>
    </li>
    <li>
        <a id="menu-1929" href="/oferty">Ogłoszenia</a>
    </li>
    <li>
        <a id="menu-1931" href="/search/index">Szukaj</a>
    </li>
</ul>	</div>
	
		

    <div id="content" class="site">
    	

<div class="article">

	<h1>Zderzenie osobówek, sprawca się zagadał [Zdjęcia]</h1>

	<div class="meta">
		2019-05-22 21:10:24 (ost. akt: 2019-05-22 22:20:43)			</div>	

	<div class="left">
		
		<div class="article-picture z9"><a href="http://m.wm.pl/2019/05/orig/kolizja2-551960.jpg" rel="#overlay"><img src="http://m.wm.pl/2019/05/z9/kolizja2-551960.jpg" alt="Kolizja w Elblągu" /></a><p class="description">Kolizja w Elblągu</p><p class="author">Autor zdjęcia: Marek Lewandowski</p></div>		
		<div class="share-toolbox"><p>Podziel się:</p><div class="shareaholic-canvas" data-app="share_buttons" data-app-id="20934591"></div></div><script type="text/javascript" data-cfasync="false" src="//dsms0mj1bbhn4.cloudfront.net/assets/pub/shareaholic.js" data-shr-siteid="94ffcd9feec5720d980d91f37499b4c5" async="async"></script>				
		
		<div class="article-content rw_image">
					
		    <p class="lead"><strong>Do niebezpiecznie wyglądającego zderzenia dwóch samochodów osobowych doszło w środowy (22 maja) wieczór. Interweniowało pogotowie, straż pożarna i policja. </strong></p>
		    <div class="art-picture-wrap"></div>
		    <div class="art-text intextAd">Elbląskie służby o zdarzeniu dowiedziały się pod wieczór we środę. Jak się okazało po przybyciu na miejsce, kierowca samochodu marki Audi, jadący ulicą Nowodworską w Elblągu, nie ustąpił pierwszeństwa kierującemu mercedesem, który poruszał się trasą Unii Europejskiej. <br />
<br />
Doszło do zderzenia pojazdów.<br />
<br />
Na szczęście nikt nie został poszkodowany. <br />
<br />
Sprawca kolizji - bo tak to zdarzenie zostało zakwalifikowane - tłumaczył się, że zagadał się z pasażerką. Został ukarany mandatem. <br />
<br />
<div class="gallery-preview-4"><h3>Kolizja w Elblągu Nowodworska</h3><a class="gallery-preview-a" href="/114436-586273,Kolizja-w-Elblagu-Nowodworska,0.html"><img width="100" height="100" src="http://i.wm.pl/00/11/44/36/z1/kolizja-picture5ce5a2750fbcc.jpg" /></a><a class="gallery-preview-a" href="/114436-586273,Kolizja-w-Elblagu-Nowodworska,0.html"><img width="100" height="100" src="http://i.wm.pl/00/11/44/36/z1/kolizja3-picture5ce5a2850df6f.jpg" /></a><a class="gallery-preview-a" href="/114436-586273,Kolizja-w-Elblagu-Nowodworska,0.html"><img width="100" height="100" src="http://i.wm.pl/00/11/44/36/z1/dsc5344-picture5ce5aecd87476.jpg" /></a><a class="gallery-preview-a" href="/114436-586273,Kolizja-w-Elblagu-Nowodworska,0.html"><img width="100" height="100" src="http://i.wm.pl/00/11/44/36/z1/dsc5346-picture5ce5aed1a26cd.jpg" /></a><p class="gallery-preview-description"></p><p><a href="/114436-586273,Kolizja-w-Elblagu-Nowodworska,0.html" class="gallery-preview-more">Zobacz wszystkie zdjęcia w galerii (11) &raquo;</a></p></div>
</div>
		</div>

			
			
		<div class="article-tags">Tagi: <a href="/tag/kolizja" title="kolizja">kolizja</a> <a href="/tag/wypadek" title="wypadek">wypadek</a> <a href="/tag/zderzenia" title="zderzenia">zderzenia</a> <a href="/tag/nowodworska" title="nowodworska">nowodworska</a> <a href="/tag/unii+europejskiej" title="unii europejskiej">unii europejskiej</a></div>	
		
		<script type="text/javascript" src="https://mr1a.exs.pl/widget/widget_playlistthumbs.php?widget=29"></script>			

		<div id="fb-root"></div>
		<script>(function(d, s, id) {
		  var js, fjs = d.getElementsByTagName(s)[0];
		  if (d.getElementById(id)) return;
		  js = d.createElement(s); js.id = id;
		  js.src = "//connect.facebook.net/pl_PL/sdk.js#xfbml=1&version=v2.5&appId=141818292568422";
		  fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));</script>
		<div class="fb-page" data-href="https://www.facebook.com/DziennikElblaski/" data-width="500" data-small-header="true" data-adapt-container-width="true" data-hide-cover="true" data-show-facepile="true"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/GazetaOlsztynska/"><a href="https://www.facebook.com/GazetaOlsztynska/">Gazeta Olsztyńska</a></blockquote></div></div>		
		
		<div class="modulrc7"><div data-ns-type="simplePlacementCustom" data-ns-hash="99d0359526ec8e005228d3e6ef229b95" class="kd_ns_placement"><script src="http://emisja.contentstream.pl/aldente/kd_process_function.js?TYPE=simplePlacementCustom" async="async" ></script></div></div>		
		
	</div>		

	
	<div class="right">	
				
		
			
			
	
		<script type="text/javascript" src="http://katalog.wm.pl/widget.js?domain=dziennikelblaski.pl"></script>
		
		<div class="block-fullnews related"><h2>Popularne artykuły</h2><ul class="bullet_arrow"><li><a href="http://dziennikelblaski.pl/585295,Zderzenie-osobowek-w-Pasleku-ZDJECIA.html">Zderzenie osobówek w Pasłęku [ZDJĘCIA]</a></li><li><a href="http://dziennikelblaski.pl/586091,Sensacja-ornitologiczna-gromada-drapieznikow-szybowala-nad-lasem-Wideo.html">Sensacja ornitologiczna - gromada drapieżników szybowała nad lasem [Wideo]</a></li><li><a href="http://dziennikelblaski.pl/585293,Molestowal-nieletnia-siostre-i.html">Molestował nieletnią siostrę i...</a></li><li><a href="http://dziennikelblaski.pl/586057,Napadl-na-funkcjonariusza-z-bronia-w-reku.html">Napadł na funkcjonariusza z bronią w ręku</a></li><li><a href="http://dziennikelblaski.pl/585059,Toksyczna-milosc-zakonczyla-sie-zabojstwem-w-afekcie.html">Toksyczna miłość zakończyła się zabójstwem w afekcie</a></li></ul></div>		<a href="/top" class="tabs-more">zobacz informacje z ostatnich 24h</a>
		
		  		
		
		<!-- <iframe src="//www.facebook.com/plugins/recommendations.php?site=dziennikelblaski.pl&amp;action=like&amp;width=300&amp;height=300&amp;header=true&amp;colorscheme=light&amp;linktarget=_top&amp;border_color=%23CCCCCC&amp;font=arial" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:300px; height:300px; margin-bottom: 15px;" allowTransparency="true"></iframe> -->
		
			</div>	
	
</div>


			
	<div class="article-comments left">
		
<div id="comments">
    <h2 class="art-comments-border">
    	Komentarze (2)    
    	<a class="art-comments-more" href="/komentarze">pokaż wszystkie komentarze w serwisie</a>    	
    </h2>

	    <p class="art-comment-top">
	    	       	<a class="addComment btn_submit" rel="#addComment">Dodaj komentarz</a>
	       	<a class="refreshComments btn_submit">Odśwież</a>
	    	    </p>
	    
	    	    <p class="art-comment-sort">
	    	Zacznij od:
	    	<a href="?sort=best" rel="nofollow">najciekawszych</a>    	
	    	<a href="?sort=oldest" rel="nofollow">najstarszych</a>
	    	<a href="?sort=newest" rel="nofollow">najnowszych</a>    	
	    </p>
	    	
		<p class="logininfo">Dodawaj komentarze jako zarejestrowany użytkownik - <a href="/user/login/redirect/article/id/586273">zaloguj się</a> lub <a class="fb" href="/user/login-by-facebook/redirect/article/id/586273">wejdź przez <img src="/i/icons/fb.png" alt="FB" /></a></p>
		
	    <div id="addComment"></div>    

	<div id="commentsList">	<ol>
                <li id="comment2736819" class="anonymous">
        	<p class="art-comment-author">
        		<span class="author-name author-name-anonymous">bepsztyk</span> <span class="author-ip">#2736819 | 185.165.*.*</span>
        		<span class="comment-date">dzisiaj, 06:22</span>
        	</p>
        	        	<p class="art-comment-text">
        		        	            	    kolejna męska dziwka której się gęba nie zamyka bardziej niż swojej kobiecie i która nie umie 2 minut z zamkniętym ryjem siedzieć        	            	</p>
        	<p class="art-comment-options">
        		<span class="art-comment-score"></span>
        		<a rel="nofollow" href="/comments/report/id/2736819" class="art-comment-report" title="zgłoś obraźliwy/nieodpowiedni komentarz">!</a>
        								<a rel="nofollow" href="/comments/vote/id/2736819/mode/minus" class="voteComment minus" title="oceń komentarz jako poniżej pewnego poziomu"><img src="/i/icons/down.png" alt="-" /></a>
						<a rel="nofollow" href="/comments/vote/id/2736819/mode/plus" class="voteComment plus" title="oceń komentarz jako wart uwagi"><img src="/i/icons/up.png" alt="+" /></a>
					        		<a class="addComment" rel="#reply2736819">odpowiedz na ten komentarz</a>
        		        	</p>
        	<p id="reply2736819"></p>
        	        </li>
                <li id="comment2736753" class="anonymous">
        	<p class="art-comment-author">
        		<span class="author-name author-name-anonymous">przestał gadać!</span> <span class="author-ip">#2736753 | 176.105.*.*</span>
        		<span class="comment-date">wczoraj, 22:12</span>
        	</p>
        	        	<p class="art-comment-text">
        		        	            	    mistrz z wiochy  tzw "gadacz", który ma zawsze pierwszeństwo, na starym ruplu,kontra PRAWIDŁOWO JADĄCY MERCEDES!,remis !! mistrz przestał gadać  i to jest świetna wiadomość !!oba ruple rozbebeszone!! zrobiło się bezpieczniej!!
        	            	</p>
        	<p class="art-comment-options">
        		<span class="art-comment-score"></span>
        		<a rel="nofollow" href="/comments/report/id/2736753" class="art-comment-report" title="zgłoś obraźliwy/nieodpowiedni komentarz">!</a>
        								<a rel="nofollow" href="/comments/vote/id/2736753/mode/minus" class="voteComment minus" title="oceń komentarz jako poniżej pewnego poziomu"><img src="/i/icons/down.png" alt="-" /></a>
						<a rel="nofollow" href="/comments/vote/id/2736753/mode/plus" class="voteComment plus" title="oceń komentarz jako wart uwagi"><img src="/i/icons/up.png" alt="+" /></a>
					        		<a class="addComment" rel="#reply2736753">odpowiedz na ten komentarz</a>
        		        	</p>
        	<p id="reply2736753"></p>
        	        </li>
        	</ol>

	</div>
    
</div>




	
	</div>
	
	<div class="right">		
		<div class="block-recent"><h2>Komentowane artykuły</h2><ul class="bullet_arrow"><li><a href="http://dziennikelblaski.pl/582561,Kolizja-na-S7-samochod-sam-wezwal-sluzby-ratownicze-zdjecia.html">Kolizja na S7: samochód sam wezwał służby ratownicze! [zdjęcia] (53)</a></li><li><a href="http://dziennikelblaski.pl/581400,Nie-ma-co-liczyc-na-przywrocenie-przygranicznego-ruchu-z-Rosja.html">Nie ma co liczyć na przywrócenie „przygranicznego ruchu” z Rosją (49)</a></li><li><a href="http://dziennikelblaski.pl/583048,Mysliwi-z-Wloch-wybili-nad-Zalewem-Wislanym-okolo-tysiac-ptakow-Nie-byli-swiadomi-ze-naruszyli-prawo.html">Myśliwi z Włoch wybili nad Zalewem Wiślanym około tysiąc ptaków. Nie byli świadomi, że naruszyli prawo (41)</a></li><li><a href="http://dziennikelblaski.pl/581969,Piaty-termin-przetargu-a-koszty-przekopu-Mierzei-rosna.html">Piąty termin przetargu, a koszty przekopu Mierzei rosną (38)</a></li><li><a href="http://dziennikelblaski.pl/584843,Agent-z-Elblaga-mial-odkryc-sekstasmy-z-politykami-PiS.html">Agent z Elbląga miał odkryć sekstaśmy z politykami PiS (34)</a></li></ul><a class="block-more" href="/komentarze">więcej &raquo;</a></div>	
			</div>
		

<div class="clear"></div>




	<div data-load="/de/dynamic/part/t/home" data-label="Wiadomości główne"></div>
	<div data-load="/de/dynamic/part/t/news" data-label="Turystyka, Region"></div>
	<div data-load="/de/dynamic/part/t/reporter" data-label="Reporter, Elbląska TV"></div>
	<div data-load="/de/dynamic/part/t/tematyczne" data-label="Serwisy tematyczne"></div>
	<div data-load="/de/dynamic/part/t/ogloszenia" data-label="Oferty i ogłoszenia"></div>


    	<div class="clear"></div>
    </div>	
	
	
	<div class="menu site bottom">
		<ul class="navigation">
		    <li><a href="/12676,Reklama-w-internecie.html">Reklama</a></li>
		    <li><a href="http://gazetaolsztynska.pl/515043,Polityka-prywatnosci-portali-internetowych-wydawanych-przez-Grupa-WM-Sp-z-o-o.html">Polityka Prywatności</a></li>
		    <li><a href="http://dziennikelblaski.pl/37219,Kontakt-redakcja-Dziennika-Elblaskiego.html">Kontakt</a></li>
		    <li><a href="/regulaminy/821-0.html">Regulaminy</a></li>
		    <li><a href="http://gazetaolsztynska.pl/patronaty">Patronaty</a> </li>
		</ul>
	</div>	
	
	<div id="footer">
		<div class="site">
            <ul>
                <li class="header">Portale</li>
                <li><a href="http://wm.pl/" title="Portal Warmii i Mazur">WM.pl</a></li>
                <li><a href="http://gazetaolsztynska.pl/" title="Wiadomości z Olsztyna">Gazeta Olsztyńska</a></li>
                <li><a href="http://familie.pl/" title="Portal rodziców">Familie</a></li>            
            	<li class="header">Ogłoszenia</li>
                <li><a href="http://drobniak.pl/" title="Ogłoszenia drobne">Drobne</a></li>
                <li><a href="http://praca.wm.pl/" title="Ogłoszenia motoryzacyjne">Praca</a></li>
                <li><a href="http://dom.wm.pl/" title="Ogłoszenia motoryzacyjne">Dom</a></li>
                <li><a href="http://moto.wm.pl/" title="Ogłoszenia motoryzacyjne">Moto</a></li>
                <li><a href="http://katalog.wm.pl/" title="Firmy Olsztyn">Katalog Firm</a></li>
            </ul>            			
            
            <ul>
            	<li class="header">Miasta i gminy</li>
				<li><a title="Elbląg" href="http://dziennikelblaski.pl/Wiadomosci/117-0.html">Elbląg</a></li>
		        <li><a title="Braniewo" href="http://braniewo.wm.pl">Braniewo</a></li>
		        <li><a title="Frombork" href="http://frombork.wm.pl">Frombork</a></li>
		        <li><a title="Pasłęk" href="http://paslek.wm.pl">Pasłęk</a></li>
		        <li><a title="Markusy" href="http://markusy.wm.pl">Markusy</a></li>
		        <li><a title="Rychliki" href="http://rychliki.wm.pl">Rychliki</a></li>
		        <li><a title="Tolkmicko" href="http://tolkmicko.wm.pl">Tolkmicko</a></li>
		        <li><a title="Lelkowo" href="http://lelkowo.wm.pl">Lelkowo</a></li>
		        <li><a title="Pieniężno" href="http://pieniezno.wm.pl">Pieniężno</a></li>
		        <li><a title="Płoskinia" href="http://ploskinia.wm.pl">Płoskinia</a></li>  
		        <li><a href="http://godkowo.wm.pl/">Godkowo</a></li>
		        <li><a href="http://gronowoelblaskie.wm.pl/">Gronowo</a></li> 
		        <li><a href="http://milejewo.wm.pl/">Milejewo</a></li>
		        <li><a href="http://mlynary.wm.pl/">Młynary</a></li>   
            </ul>
                			
            <ul>
                <li class="header">Serwisy tematyczne</li>
                <li><a title="Serwis turystyczny Żuław i Powiśla" href="http://mojezulawy.pl">Moje Żuławy</a></li>
                <li><a href="http://biznes.wm.pl" title="Biznes.wm.pl">Biznes i Finanse</a></li><li><a href="http://ekomazury.wm.pl" title="Ekomazury.wm.pl">Ekomazury</a></li><li><a href="http://gry.wm.pl" title="Gry.wm.pl">Gry</a></li><li><a href="http://kto.wm.pl" title="Kto jest kim...">Kto jest kim...</a></li><li><a href="http://kultura.wm.pl" title="Kultura.wm.pl">Kultura</a></li><li><a href="http://orientacja.pl" title="Imprezy, Film, Koncerty, Kultura, Clubbing">Orientacja</a></li><li><a href="http://planetawiedzy.pl" title="Planeta Wiedzy">Planeta Wiedzy</a></li><li><a href="http://rolniczeabc.pl" title="Strona bezpłatnego dodatku do Gazety Olsztyńskiej">Rolnicze ABC</a></li><li><a href="http://student.wm.pl" title="Portal dla każdego Studenta - informacje, rekrutacja, studia, uczelnie, juwenalia">Student</a></li><li><a href="http://ukraincy.wm.pl" title="Ukraińcy">Ukraińcy</a></li><li><a href="http://wiara.wm.pl" title="Wiara.wm.pl">Wiara</a></li><li><a href="http://zdrowie.wm.pl" title="Wszystko o zdrowiu i urodzie. Pielęgnacja ciała, odchudzanie, sport, aktywny wypoczynek, fitness, opalanie.">Zdrowie</a></li><li><a href="http://zwierzeta.wm.pl" title="Psy, Koty, Konie, Fretki - Porady, pielęgnacja i informacje">Zwierzęta</a></li>                
            </ul>	

			<div>Adres redakcji:<br />
ul. Rybacka 35, 82-300 Elbląg<br />
<a href="gazeta@dziennikelblaski.pl">gazeta@dziennikelblaski.pl</a><br />
<a href="opinie@dziennikelblaski.pl">opinie@dziennikelblaski.pl</a><br />
Telefon: 055 611-46-00<br />
<br />
Biuro reklamy<br />
email: reklamy@dziennikelblaski.pl<br />
tel. 055 611 46 00 wew. 22<br />
fax 055 236 16 99 <br />
<br />
Patronaty:<br />
tel. 89 539 74 02<br />
<a href="mailto:patronaty@wm.pl">patronaty@wm.pl</a><br />
<a href="http://gazetaolsztynska.pl/patronaty">gazetaolsztynska.pl/patronaty</a><br />
<br />
</div>
		    <p>GRUPA WM Sp. z o. o. jest członkiem <a target="_blank" href="http://www.iabpolska.pl/">IAB Polska</a></p>			
		</div>
	</div>

	<div id="copyright">		
		<p class="site">
			2001-2019 &copy; Dziennik Elbląski, Wszelkie prawa zastrzeżone
			<small>Serwer: www1.</small>
		</p>
	</div>
	
	
</div>
 
<script type="text/javascript">
    //<![CDATA[
    var module = 'de';    //]]>
</script>
<script type="text/javascript" src="/js/go/scripts.min.js"></script>
<script type="text/javascript">
    //<![CDATA[
    if(document.location.protocol=="http:"){ var Tynt=Tynt||[];Tynt.push("d_DwTGl4Or4iuBadbi-bpO");Tynt.i={"ap":"Zobacz więcej:"}; (function(){var s=document.createElement("script");s.async="async";s.type="text/javascript";s.src="http://tcr.tynt.com/ti.js";var h=document.getElementsByTagName("script")[0];h.parentNode.insertBefore(s,h);})(); }     //]]>
</script>
<script type="text/javascript">
    //<![CDATA[
    var w2g = w2g || {};
						w2g.targeting = {
					        tag : ['kolizja','wypadek','zderzenia','nowodworska','unii-europejskiej','Kryminalne']
						};    //]]>
</script>
<script type="text/javascript" async="true" src="https://lib.wtg-ads.com/lib.min.js"></script>
<script type="text/javascript">
    //<![CDATA[
    $(function() { $(".article-picture a, .art-text .media-image").overlay(); });    //]]>
</script>
<script type="text/javascript">
    //<![CDATA[
    
$(function(){
   var parent = 0;

   $("#comments").delegate("#comment_post","click",function(event){
   		$(this).val("Czekaj...");
     	$.post("/comments/post/id/586273/parent/"+parent, $("#comment").serialize(), function(data){ $("#commentsList").html(data); $("#addComment").html(""); if(parent > 0) $("#replies"+parent).load("/comments/show-children/id/586273/parent/"+parent); });  
     	return false;
   });
   
   $("#comments").delegate(".art-comment-report","click",function(){
		if(confirm("Na pewno chcesz zgłosić ten komentarz do moderacji?")) { var url = $(this).attr("href"); var a = $(this); $.post(url,function(){ a.fadeOut(); }); }
        return false;
   });

   $("#comments").delegate(".voteComment","click",function(){
		if(confirm("Czy na pewno chcesz ocenić komentarz?")) { var url = $(this).attr("href"); var parent = $(this).parent(); parent.find(".voteComment").remove(); parent.find(".voteComment").hide(); $.post(url,function(data){ parent.find(".art-comment-score").html(data); }); }
        return false;
   });   

   $("#comments").delegate("a.addComment","click",function(){ 
   		var trigger = $(this).attr("rel"); 
   		parent = trigger.substr(6);
   		$.get("/comments/post/id/586273",function(response){ $("#art-comment-form").remove(); $(trigger).html(response); }); 
   });	   
   	
   $("#comments").delegate("a.showReplies","click",function(){ 
   		container = $(this).attr("rel"); 
   		id = container.substr(8);
   		$(container).load("/comments/show-children/id/586273/parent/"+id);
   });	 

   $("#comments").delegate("a.showHiddenComment","click",function(){ 
   		$(this).parent().find("span").show();
   		$(this).parent().parent().find(".art-comment-options").show();
   		$(this).remove(); 
   		return false;
   });	   
   	
   $("#comments").delegate(".art-comment-sort > a, .showAllComments, .refreshComments","click",function(){ 
   		$.get("/comments/show/id/586273/"+$(this).attr("href"), function(data){
			$("#commentsList ol").replaceWith(data);
			$(".showAllComments").remove();
		});		
   		return false;
   });	   	

});    //]]>
</script>
<script type="text/javascript">
    //<![CDATA[
    
                $(document).ready(function(){              
                    $('.art-text a').mouseup(function(e){
                		if(e.which == 3) return false;
                        var url = $(this).attr('href');
                        if (e.currentTarget.host != window.location.host) {
                            _gaq.push(['_trackEvent', 'Link zewnętrzny', e.currentTarget.host, url, 0]);
                		e.preventDefault();
                		return false;
                             var newtab = (e.metaKey || e.ctrlKey || which == 2) ? true : false;
                             if (!newtab) { e.preventDefault(); setTimeout('document.location = "' + url + '"', 100); }
                        }
                    }); 
                	$('#content').delegate('.eventAB a','click',function(){
                	    _gaq.push(['_trackEvent', 'Wyjście z bloku', $(this).parents('.eventAB').find('h2').text(), 'B', 0]);         		
        			}); 
                });    //]]>
</script>
<script type="text/javascript">
    //<![CDATA[
    $(function(){
        		$(document).delegate('.weather select', 'change', function() {
        			var div = $(this).parents('.weather').css('opacity','0.3');
            		$.post('/ajax/weather/city/'+$(this).val(), {header:'',icons:'light',citySelect:'top'}, function(data){
        				div.replaceWith(data);
        			});
        		});
        	});    //]]>
</script>     

<script type="text/javascript" src="/js/rodo-wm.js"></script>
</body>
</html>