<!doctype html>
<html lang="pl">
<head>
<meta charset="UTF-8"/>
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0"/>
<!--[if lt IE 9]>
	    <script src="//ajax.googleapis.com/ajax/libs/jquery/1.11.1/jquery.min.js"></script>
	<![endif]-->
<!--[if gte IE 9]><!-->
<style media="screen">.meta{font-weight:300;margin:0 0 10px;position:relative;top:-15px;font-size:12px;text-transform:uppercase;color:#444}.article-picture{margin-bottom:20px;overflow:hidden}.article-picture p{font-weight:300;font-size:12px;color:#333;margin:0 0 5px 0}.article-picture p.author{float:right}.article-picture.z9 img{width:100%}.article-content{font-size:15px;margin-bottom:30px}.article-content:after{visibility:hidden;display:block;content:"";clear:both;height:0}.article-content .lead{margin:0 0 20px}.share-toolbox{float:right;margin:0 0 10px 10px}.share-toolbox p{margin:0 0 0 15px;color:#333}.article-tags{background:#fafafa;margin:20px 0;padding:10px 15px;border:1px solid #efefef;clear:both;color:#444}.article-tags a{margin:0 3px;padding:3px;font-size:15px}.article-tags a:hover{background:#fff}.article .related{border:1px solid #ddd;padding:10px 15px}.article .related h2{border:0;font-size:18px;margin:0;background:#1a5245;margin:-10px -15px 15px;color:#fff;padding:10px 15px}.article .related li{font-size:15px;font-weight:300}#comments ol{padding:0;list-style-type:none;margin:0;overflow:hidden;clear:both;border-bottom:1px solid #ccc;margin-bottom:30px}#comments .art-comments-more{float:right;font-size:12px;padding:10px 0 0}#comments .logininfo{clear:both;padding:0 0 10px;overflow:hidden;text-align:right;color:#505050}#comments .logininfo a{color:#1a5245;font-weight:bold}#comments .logininfo .fb{color:#33578e}#comments .logininfo .fb img{vertical-align:middle;margin-left:3px;height:16px;width:16px}#comments .btn_submit{background:#1a5245;padding:5px 10px;font-weight:300;font-size:16px;color:#fff!important;border:0;cursor:pointer}#comments .btn_submit:hover{background:#0a2d25}#comments .btn_submit.refreshComments{background:#eee;color:#656565!important}#comments .art-comment-top{float:left;margin:0 0 15px 0}.art-text iframe{margin:10px 0;width:100%;clear:both;border:1px solid #eee}</style><style media="screen">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</style><style media="screen and (max-width: 1240px)">.site{width:1000px}.left{width:680px;float:left;margin-bottom:20px}.block-fullnews li .fl{margin-right:15px}#prenumerata img{height:70px}</style><style media="screen and (max-width: 1000px)">.site{width:730px}#logo{width:200px;margin-top:15px}.left{width:400px;float:left;margin-bottom:20px}.block-fullnews li .fl{margin-right:10px}.block-fullnews h3{font-size:13px}.block-ogloszenia{border-top:0}.block-ogloszenia>div{width:50%;border-top:1px solid #ddd}.block-pozegnania>div{float:none;width:auto;margin-bottom:10px}#footer ul{float:left;margin-right:20px}#footer div{clear:both}#prenumerata{display:none}#headline p{display:none}#headline p.links{display:block;float:none;text-align:right}</style><style media="screen and (max-width: 760px)">h2{font-size:18px}.site{width:auto}#content,#header,#copyright{padding:10px}#logo{margin:0 20px 10px 0}#fb,#headline .links{display:none}#header .weather{width:auto;height:auto;top:0;clear:both;background:rgba(0,0,0,.2);margin:10px -10px -10px;float:none;padding:10px}#header .weather li{width:auto;margin-right:0}#header .weather li *{display:inline-block;vertical-align:middle;margin-right:5px;font-size:12px}#header .weather li .temp{font-size:12px}#header .weather li i{height:auto;width:auto}#header .weather select{margin:0}#header .weather .wind{display:none}.left,.right{float:none;width:auto}.block-ogloszenia{border-top:0}.block-ogloszenia>div{width:auto!important;border-top:1px solid #ddd;float:none!important}.block-ogloszenia>div:before,.block-ogloszenia>div:after{display:none}.block-pozegnania>div h2{background:#919cae}#footer ul{float:none}#headline{display:none}#header{padding-bottom:10px}</style><script src="//ajax.googleapis.com/ajax/libs/jquery/2.1.1/jquery.min.js"></script>
<!--<![endif]-->
<title>Przekop Mierzei Wiślanej na celowniku bursztyniarzy - Dziennik Elbląski</title>
<meta property="og:title" content="Przekop Mierzei Wiślanej na celowniku bursztyniarzy"/>
<meta property="og:url" content="http://dziennikelblaski.pl/725428,Przekop-Mierzei-Wislanej-na-celowniku-bursztyniarzy.html"/>
<meta property="og:image" content="https://m.wm.pl/2021/05/z0/ndi-besix-przekop-mierzei-kwiecien-2021-0133-714382.jpg"/>
<meta name="keywords" content="przekop,przekop Mierzei Wiślanej,bursztyn,interwencja policji,bursztyniarze,Edu"/>
<meta name="description" content="Poszukiwacze bursztynów zainteresowali się budową kanału żeglugowego przez Mierzeję Wiślaną. Dlaczego? W urobku może bowiem znajdować się ten cenny surowiec. Zainteresowanie jest tak duże, że w miniony weekend musiała interweniować policja. "/>	<script src="/js/jquery.utils.min.js,q1.0+iscroll-5.js.pagespeed.jc.tZSMEX0yvF.js"></script><script>eval(mod_pagespeed_TFEOuH8Z$l);</script>
<script>eval(mod_pagespeed_JuK9C_iNKq);</script>
<link href="https://m.wm.pl/2021/05/n/ndi-besix-przekop-mierzei-kwiecien-2021-0133-714382.jpg" rel="image_src"/>
<link href="http://dziennikelblaski.pl/najnowsze.rss" rel="alternate" type="application/rss+xml" title="DziennikElblaski.pl - najnowsze artykuły"/>
<meta name="apple-itunes-app" content="app-id=935239266"/>
<link href="https://plus.google.com/103724872169182620168" rel="publisher"/>
<script>var _gaq=_gaq||[];_gaq.push(['_setAccount','UA-29530313-3']);_gaq.push(['_trackPageview']);_gaq.push(['b._setAccount','UA-46029911-1']);_gaq.push(['b._setPageGroup','1','Edukacja / Społeczeństwo']);_gaq.push(['b._setDomainName','wm.pl']);_gaq.push(['b._trackPageview']);(function(){var ga=document.createElement('script');ga.type='text/javascript';ga.async=true;ga.src=('https:'==document.location.protocol?'https://':'http://')+'stats.g.doubleclick.net/dc.js';var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(ga,s);})();</script>
<script async>!function(){var e=window.location.hostname,t=document.createElement("script"),a=document.getElementsByTagName("script")[0],e="https://quantcast.mgr.consensu.org".concat("/choice/","H-AUzYmkV-5zy","/",e,"/choice.js"),n=0;t.async=!0,t.type="text/javascript",t.src=e,a.parentNode.insertBefore(t,a),function(){for(var e,o="__tcfapiLocator",a=[],i=window;i;){try{if(i.frames[o]){e=i;break}}catch(e){}if(i===window.top)break;i=i.parent}e||(!function e(){var t,a=i.document,n=!!i.frames[o];return n||(a.body?((t=a.createElement("iframe")).style.cssText="display:none",t.name=o,a.body.appendChild(t)):setTimeout(e,5)),!n}(),i.__tcfapi=function(){var e,t=arguments;if(!t.length)return a;"setGdprApplies"===t[0]?3<t.length&&2===t[2]&&"boolean"==typeof t[3]&&(e=t[3],"function"==typeof t[2]&&t[2]("set",!0)):"ping"===t[0]?(e={gdprApplies:e,cmpLoaded:!1,cmpStatus:"stub"},"function"==typeof t[2]&&t[2](e)):a.push(t)},i.addEventListener("message",function(a){var n="string"==typeof a.data,e={};try{e=n?JSON.parse(a.data):a.data}catch(e){}var o=e.__tcfapiCall;o&&window.__tcfapi(o.command,o.version,function(e,t){t={__tcfapiReturn:{returnValue:e,success:t,callId:o.callId}};n&&(t=JSON.stringify(t)),a&&a.source&&a.source.postMessage&&a.source.postMessage(t,"*")},o.parameter)},!1))}();var o,i=function(){var e=arguments;typeof window.__uspapi!==i&&setTimeout(function(){void 0!==window.__uspapi&&window.__uspapi.apply(window.__uspapi,e)},500)};void 0===window.__uspapi&&(window.__uspapi=i,o=setInterval(function(){n++,window.__uspapi===i&&n<3?console.warn("USP is not accessible"):clearInterval(o)},6e3))}();</script>
<script>!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,document,'script','https://connect.facebook.net/en_US/fbevents.js');fbq('init','1029021913887413');fbq('track','PageView');</script>
<noscript>
<img height="1" width="1" src="https://www.facebook.com/tr?id=1029021913887413&ev=PageView&noscript=1"/></noscript>
</head>
<body class="article">
<div id="page">
<div id="headline" class="site">
<p class="links">
<a href="https://wm.pl/">WM.pl</a>
<a href="http://katalog.wm.pl/">Katalog Firm</a>
<a href="http://praca.wm.pl/">Praca</a>
<a href="http://dom.wm.pl/">Dom</a>
<a href="http://moto.wm.pl/">Moto</a>
<a href="http://www.familie.pl/">Familie.pl</a>
<a href="https://gazetaolsztynska.pl/">Informacje z Olsztyna</a>
</p>
<p><span>Wtorek, 11 maja 2021</span>. Imieniny Igi, Mamerta, Miry</p>
</div>
<div id="header" class="site">
<a id="logo" href="http://dziennikelblaski.pl/" title="DziennikElblaski.pl" class="logo">
<img src="/i/de/xdziennikelblaski_logo.png.pagespeed.ic.XzLRziz0vY.png" alt="DziennikElbląski.pl"/> </a>
<iframe id="fb" src="//www.facebook.com/plugins/like.php?href=https://www.facebook.com/DziennikElblaski&amp;send=false&amp;layout=box_count&amp;width=450&amp;show_faces=true&amp;action=like&amp;colorscheme=light&amp;font=trebuchet+ms&amp;height=70&amp;appId=141818292568422" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:75px; height:70px;" allowTransparency="true"></iframe>
<a id="prenumerata" href="http://kupgazete.pl/"><img src="/i/de/xwydanieDE.png.pagespeed.ic.P0T2S2FRSD.png" alt="wydanie DE"/></a>
<div class="weather "><p>
<select name="city" id="city" style="width: 100%;">
<option value="27">Bartoszyce</option>
<option value="39">Braniewo</option>
<option value="10">Działdowo</option>
<option value="5" selected>Elbląg</option>
<option value="6">Ełk</option>
<option value="15">Giżycko</option>
<option value="28">Gołdap</option>
<option value="29">Iława</option>
<option value="12">Kętrzyn</option>
<option value="31">Lidzbark Warmiński</option>
<option value="7">Mrągowo</option>
<option value="17">Nidzica</option>
<option value="8">Nowe Miasto Lubawskie</option>
<option value="30">Olecko</option>
<option value="4">Olsztyn</option>
<option value="9">Ostróda</option>
<option value="32">Pisz</option>
<option value="201">Sokołów Podlaski</option>
<option value="33">Szczytno</option>
<option value="34">Węgorzewo</option>
</select></p><ul><li class="day1"><a title="Bezchmurnie" href="/pogoda/5/Elblag" title="Clear sky"><i class="icon-Symbol1-day"></i></a><p><strong>dzisiaj</strong><span class="temp">24 / 24 &deg;C</span> <span class="wind">wiatr: 28 km/h</span> </p></li><li class="day2"><a title="Pogodnie" href="/pogoda/5/Elblag" title="Fair"><i class="icon-Symbol2-day"></i></a><p><strong>jutro</strong><span class="temp">16 / 25 &deg;C</span> <span class="wind">wiatr: 23 km/h</span> </p></li></ul></div>
<hr/>
</div>
<div class="menu site" id="main-menu">
<ul class="navigation">
<li>
<a id="menu-1927" href="http://miasta.wm.pl">Miasta</a>
</li>
<li>
<a id="menu-1921" href="/imprezy">Imprezy</a>
</li>
<li>
<a id="menu-1925" href="http://tv.dziennikelblaski.pl/">TV</a>
</li>
<li>
<a id="menu-1919" href="/Sport/1055-0.html">Sport</a>
</li>
<li>
<a id="menu-1920" href="/Na-sygnale/1064-0.html">Na sygnale</a>
</li>
<li>
<a id="menu-1926" href="/komentarze">Podyskutuj</a>
</li>
<li>
<a id="menu-1893" title="Strona dla miłośników historii naszej małej ojczyzny" href="/historia">Historia</a>
</li>
<li>
<a id="menu-1922" href="/Galerie/1056-0.html">Galerie</a>
</li>
<li>
<a id="menu-2209" title="Finansowanie działalności i rozwoju firm. " href="http://biznes.wm.pl/pozyczki-dla-firm">Finanse dla firm</a>
</li>
<li>
<a id="menu-2210" title="IV KONGRES PRZYSZŁOŚCI" href="https://gazetaolsztynska.pl/kongres-przyszlosci">IV KONGRES PRZYSZŁOŚCI</a>
</li>
<li>
<a id="menu-1928" href="/mapa">Mapa</a>
</li>
<li>
<a id="menu-1929" href="/oferty">Ogłoszenia</a>
</li>
<li>
<a id="menu-1931" href="/search/index">Szukaj</a>
</li>
</ul>	</div>
<div id="content" class="site">
<div class="article">
<h1>Przekop Mierzei Wiślanej na celowniku bursztyniarzy</h1>
<div class="meta">
2021-05-11 15:00:21 (ost. akt: 2021-05-11 15:15:42)	</div>
<div class="left">
<div class="article-picture z9"><a href="https://m.wm.pl/2021/05/orig/ndi-besix-przekop-mierzei-kwiecien-2021-0133-714382.jpg" rel="#overlay"><img src="https://m.wm.pl/2021/05/z9/ndi-besix-przekop-mierzei-kwiecien-2021-0133-714382.jpg" alt=""/></a><p class="author">Autor zdjęcia: materiały prasowe NDI/BESIX</p></div>
<div class="share-toolbox"><p>Podziel się:</p><div class="shareaholic-canvas" data-app="share_buttons" data-app-id="20934591"></div></div><script data-cfasync="false" src="//dsms0mj1bbhn4.cloudfront.net/assets/pub/shareaholic.js" data-shr-siteid="94ffcd9feec5720d980d91f37499b4c5" async></script>
<div class="article-content rw_image">
<p class="lead"><strong>Poszukiwacze bursztynów zainteresowali się budową kanału żeglugowego przez Mierzeję Wiślaną. Dlaczego? W urobku może bowiem znajdować się ten cenny surowiec. Zainteresowanie jest tak duże, że w miniony weekend musiała interweniować policja. </strong></p>
<div class="art-picture-wrap"></div>
<div class="art-text intextAd"><div class="p">Jak informuje Magdalena Skorupka-Kaczmarek, przedstawicielka spółki NDI w budowanym kanale żeglugowym oraz w rejonie nabrzeża południowego trwają prace pogłębiarskie. Polegają one na wydobyciu piasku z dna wykonywanego kanału. Urobek z pracy pogłębiarki usuwany jest w pobliże falochronu zachodniego. </div><br/><div class="p">— W związku z tym w ciągu ostatnich kilku dni w sąsiedztwie budowy pojawiły się osoby, które poszukiwały ewentualnego bursztynu — tłumaczy przedstawicielka spółki. I dodaje: — Ochrona budowy upominała wszystkich, którzy bezprawnie przechodzili na teren budowy. W momencie, gdy polecenia ochrony były ignorowane, powiadomiona została m.in. policja.</div><br/><div class="p">Policja w miniony weekend dwukrotnie interweniowała na terenie prac. Magdalena Skorupka-Kaczmarek dodaje, że budowa jest monitorowana i monitoring zostanie przekazany służbom, by osoby, które złamały prawo, mogły być zidentyfikowane. </div><br/><div class="p">— Aktualnie wykonawca wzmocił ochronę budowy w rejonie miejsca zrzutu materiału. Odbyło się także spotkanie z przedstawicielami policji i uzgodniono obecność patrolu w rejonie budowy do momentu zakończenia obecnego etapu prac pogłębiarskich. Jednocześnie przypominamy, że wejście osób nieuprawnionych na teren budowy jest zabronione, niebezpieczne i każdorazowo będzie zgłaszane do wiadomości odpowiednich służb — kończy.</div><br/><div class="p">Przypomnijmy: do tej pory na terenie budowy wydobyto 17 kg bursztynu. Czy będą dalsze prace zmierzające do wydobycia tego surowca? — Prace prowadzone na terenie Mierzei Wiślanej nie są związane z eksploatacją złoża bursztynu na podstawie koncesji geologicznej, a z robotami budowlanymi mającymi na celu realizację ww. inwestycji. Przedmiotowa inwestycja nie zakłada wydobywania złóż kopalin w tym bursztynu i ich gospodarczego wykorzystania. Ponadto w trakcie realizacji przedsięwzięcia zaakceptowano rozwiązanie technologiczne, które znacznie ogranicza niezbędną do wykonania ilość robót ziemnych. Dotychczasowe wydobycie niewielkiej ilości bursztynu nastąpiło zatem przy okazji prowadzenia w obszarze ww. inwestycji robót ziemnych, które nie dochodzą do poziomu złoża, w ich efekcie dokonano separacji bursztynu na terenie budowy oraz zabezpieczenia obszaru dla składowania nadziarna — wyjaśniało na początku kwietnia tego roku Ministerstwo Klimatu i Środowiska.</div><br/><div class="p"><b>Do tematu wrócimy.</b></div><br/><div class="p">K</div><br/><div class="p"><iframe src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2FDziennikElblaski%2F&tabs&width=340&height=130&small_header=false&adapt_container_width=true&hide_cover=false&show_facepile=true&appId" width="340" height="130" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowfullscreen="true" allow="autoplay; clipboard-write; encrypted-media; picture-in-picture; web-share" ]" height="600" width="100%" scrolling="yes" allowtransparency="true" frameborder="0"></iframe></div><br/></div>
</div>
<div class="article-tags">Tagi: <a href="/tag/przekop" title="przekop">przekop</a> <a href="/tag/przekop+Mierzei+Wi%C5%9Blanej" title="przekop Mierzei Wiślanej">przekop Mierzei Wiślanej</a> <a href="/tag/bursztyn" title="bursztyn">bursztyn</a> <a href="/tag/interwencja+policji" title="interwencja policji">interwencja policji</a> <a href="/tag/bursztyniarze" title="bursztyniarze">bursztyniarze</a></div>
<script src="https://mr1a.exs.pl/widget/widget_playlistthumbs.php?widget=29"></script>
<div id="fb-root"></div>
<script>(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id))return;js=d.createElement(s);js.id=id;js.src="//connect.facebook.net/pl_PL/sdk.js#xfbml=1&version=v2.5&appId=141818292568422";fjs.parentNode.insertBefore(js,fjs);}(document,'script','facebook-jssdk'));</script>
<div class="fb-page" data-href="https://www.facebook.com/DziennikElblaski/" data-width="500" data-small-header="true" data-adapt-container-width="true" data-hide-cover="true" data-show-facepile="true"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/GazetaOlsztynska/"><a href="https://www.facebook.com/GazetaOlsztynska/">Gazeta Olsztyńska</a></blockquote></div></div>
</div>
<div class="right">
<div class="block-fullnews "><h2>Elbląg i okolice</h2><ul><li class="li0"><a class="fl" href="http://dziennikelblaski.pl/725167,Noc-Muzeow-wirtualnie.html" title="Noc Muzeów wirtualnie"><img src="https://m.wm.pl/2021/05/z1/wirtulana-noc-muzeo-w-head-714159.jpg" class="f" alt="Noc Muzeów wirtualnie" width="100" height="100"/></a><h3 class="t"><a href="http://dziennikelblaski.pl/725167,Noc-Muzeow-wirtualnie.html" title="Noc Muzeów wirtualnie">Noc Muzeów wirtualnie</a></h3></li><li class="li1"><a class="fl" href="http://dziennikelblaski.pl/725251,Koronawirus-ponad-100-zakazen-w-wojewodztwie.html" title="Koronawirus: ponad 100 zakażeń w województwie"><img src="https://m.wm.pl/2021/05/z1/virus-4937553-1920-714230.jpg" class="f" alt="Koronawirus: ponad 100 zakażeń w województwie" width="100" height="100"/></a><h3 class="t"><a href="http://dziennikelblaski.pl/725251,Koronawirus-ponad-100-zakazen-w-wojewodztwie.html" title="Koronawirus: ponad 100 zakażeń w województwie">Koronawirus: ponad 100 zakażeń w województwie</a></h3></li><li class="li2"><a class="fl" href="http://dziennikelblaski.pl/725004,Mieszkancy-autobusy-sa-przepelnione.html" title="Mieszkańcy: autobusy są przepełnione"><img src="https://m.wm.pl/2021/05/z1/2x0a9172-picture5f884f80ae3bb-653295-714021.jpg" class="f" alt="Mieszkańcy: autobusy są przepełnione" width="100" height="100"/></a><h3 class="t"><a href="http://dziennikelblaski.pl/725004,Mieszkancy-autobusy-sa-przepelnione.html" title="Mieszkańcy: autobusy są przepełnione">Mieszkańcy: autobusy są przepełnione</a></h3></li><li class="li3"><a class="fl" href="http://dziennikelblaski.pl/724207,EPWiK-informuje-Moga-wystapic-braki-w-dostawie-wody.html" title="EPWiK informuje: Mogą wystąpić braki w dostawie wody"><img src="https://m.wm.pl/2020/01/z1/mixer-tap-413745-960-720-602961.jpg" class="f" alt="EPWiK informuje: Mogą wystąpić braki w dostawie wody" width="100" height="100"/></a><h3 class="t"><a href="http://dziennikelblaski.pl/724207,EPWiK-informuje-Moga-wystapic-braki-w-dostawie-wody.html" title="EPWiK informuje: Mogą wystąpić braki w dostawie wody">EPWiK informuje: Mogą wystąpić braki w dostawie wody</a></h3></li><li class="li4"><a class="fl" href="http://dziennikelblaski.pl/725014,Biblioteka-zaprasza-miedzy-regaly-Wolny-dostep-do-polek-przywrocony.html" title="Biblioteka zaprasza między regały. Wolny dostęp do półek przywrócony"><img src="https://m.wm.pl/2021/05/z1/biblioteki-otwarte-714029.jpg" class="f" alt="Biblioteka zaprasza między regały. Wolny dostęp do półek przywrócony" width="100" height="100"/></a><h3 class="t"><a href="http://dziennikelblaski.pl/725014,Biblioteka-zaprasza-miedzy-regaly-Wolny-dostep-do-polek-przywrocony.html" title="Biblioteka zaprasza między regały. Wolny dostęp do półek przywrócony">Biblioteka zaprasza między regały. Wolny dostęp do półek przywrócony</a></h3></li></ul><a class="block-more" href="/Elblag-i-okolice/117-0.html">więcej &raquo;</a></div>
<script src="http://katalog.wm.pl/widget.js?domain=dziennikelblaski.pl"></script>
<div class="block-fullnews related"><h2>Popularne artykuły</h2><ul class="bullet_arrow"><li><a href="http://dziennikelblaski.pl/724459,Uwaga-Wypadek-na-drodze-nr-22-Piec-osob-rannych-jedna-nie-zyje.html">Uwaga! Wypadek na drodze nr 22. Pięć osób rannych, jedna nie żyje</a></li><li><a href="http://dziennikelblaski.pl/724410,Nie-chcemy-ulicy-Wschodniej.html">Nie chcemy ulicy Wschodniej!</a></li><li><a href="http://dziennikelblaski.pl/724032,Koziolek-uratowany-Policja-wyjasnia-co-sie-stalo-podczas-interwencji-policji.html">Koziołek uratowany! Policja wyjaśnia, co się stało podczas interwencji... policji</a></li><li><a href="http://dziennikelblaski.pl/724457,Niezwykle-odkrycie-w-zabytkowym-budynku-pocztowym-w-Elblagu.html">Niezwykłe odkrycie w zabytkowym budynku pocztowym w Elblągu</a></li><li><a href="http://dziennikelblaski.pl/724292,Bierze-sprawy-w-swoje-pedzle-ZDJECIA.html">Bierze sprawy w swoje… pędzle [ZDJĘCIA]</a></li></ul></div>	<a href="/top" class="tabs-more">zobacz informacje z ostatnich 24h</a>
</div>
</div>
<div class="article-comments left">
<div id="comments">
<h2 class="art-comments-border">
Komentarze (1)
<a class="art-comments-more" href="/komentarze">pokaż wszystkie komentarze w serwisie</a>
</h2>
<p class="art-comment-top">
<a class="addComment btn_submit" rel="#addComment">Dodaj komentarz</a>
<a class="refreshComments btn_submit">Odśwież</a>
</p>
<p class="art-comment-sort">
Zacznij od:
<a href="?sort=best" rel="nofollow">najciekawszych</a>
<a href="?sort=oldest" rel="nofollow">najstarszych</a>
<a href="?sort=newest" rel="nofollow">najnowszych</a>
</p>
<p class="logininfo">Dodawaj komentarze jako zarejestrowany użytkownik - <a href="/user/login/redirect/article/id/725428">zaloguj się</a> lub <a class="fb" href="/user/login-by-facebook/redirect/article/id/725428">wejdź przez <img src="/i/icons/xfb.png.pagespeed.ic.8b3zQET_8E.png" alt="FB"/></a></p>
<div id="addComment"></div>
<div id="commentsList">	<ol>
<li id="comment3066176" class="anonymous">
<p class="art-comment-author">
<span class="author-name author-name-anonymous">W temacie</span> <span class="author-ip">#3066176 | 31.1.*.*</span>
<span class="comment-date">dzisiaj, 15:46</span>
</p>
<p class="art-comment-text">
W Polsce są mafie bursztynowe już od dawna </p>
<p class="art-comment-options">
<span class="art-comment-score"></span>
<a rel="nofollow" href="/comments/report/id/3066176" class="art-comment-report" title="zgłoś obraźliwy/nieodpowiedni komentarz">!</a>
<a rel="nofollow" href="/comments/vote/id/3066176/mode/minus" class="voteComment minus" title="oceń komentarz jako poniżej pewnego poziomu"><img src="/i/icons/down.png.pagespeed.ce.zrNVoqWcHg.png" alt="-"/></a>
<a rel="nofollow" href="/comments/vote/id/3066176/mode/plus" class="voteComment plus" title="oceń komentarz jako wart uwagi"><img src="/i/icons/xup.png.pagespeed.ic.nRUlSDfWoe.png" alt="+"/></a>
<a class="addComment" rel="#reply3066176">odpowiedz na ten komentarz</a>
</p>
<p id="reply3066176"></p>
</li>
</ol>
</div>
</div>
</div>
<div class="right">
<div class="block-recent"><h2>Komentowane artykuły</h2><ul class="bullet_arrow"><li><a href="http://dziennikelblaski.pl/715941,Banknot-z-wizerunkiem-Lecha-Kaczynskiego-jeszcze-w-tym-roku.html">Banknot z wizerunkiem Lecha Kaczyńskiego jeszcze w tym roku (23)</a></li><li><a href="http://dziennikelblaski.pl/716254,Kontrowersje-w-sprawie-nazwy-stadionu-Wladze-Tarnopola-odpowiadaja.html">Kontrowersje w sprawie nazwy stadionu. Władze Tarnopola odpowiadają (8)</a></li><li><a href="http://dziennikelblaski.pl/715978,Tragiczna-smierc-17-latki-Do-wanny-wpadl-ladujacy-sie-telefon.html">Tragiczna śmierć 17-latki. Do wanny wpadł ładujący się telefon (7)</a></li><li><a href="http://dziennikelblaski.pl/724032,Koziolek-uratowany-Policja-wyjasnia-co-sie-stalo-podczas-interwencji-policji.html">Koziołek uratowany! Policja wyjaśnia, co się stało podczas interwencji... policji (6)</a></li><li><a href="http://dziennikelblaski.pl/716874,Nowe-dowody-osobiste-juz-od-sierpnia-Co-sie-zmieni.html">Nowe dowody osobiste już od sierpnia. Co się zmieni? (4)</a></li></ul><a class="block-more" href="/komentarze">więcej &raquo;</a></div>	</div>
<div class="clear"></div>
<div data-load="/de/dynamic/part/t/home" data-label="Wiadomości główne"></div>
<div data-load="/de/dynamic/part/t/news" data-label="Turystyka, Region"></div>
<div data-load="/de/dynamic/part/t/reporter" data-label="Reporter, Elbląska TV"></div>
<div data-load="/de/dynamic/part/t/tematyczne" data-label="Serwisy tematyczne"></div>
<div data-load="/de/dynamic/part/t/ogloszenia" data-label="Oferty i ogłoszenia"></div>
<div class="clear"></div>
</div>
<div class="menu site bottom">
<ul class="navigation">
<li><a href="/12676,Reklama-w-internecie.html">Reklama</a></li>
<li><a href="https://gazetaolsztynska.pl/515043,Polityka-prywatnosci-portali-internetowych-wydawanych-przez-Grupa-WM-Sp-z-o-o.html">Polityka Prywatności</a></li>
<li><a href="http://dziennikelblaski.pl/37219,Kontakt-redakcja-Dziennika-Elblaskiego.html">Kontakt</a></li>
<li><a href="/regulaminy/821-0.html">Regulaminy</a></li>
<li><a href="https://gazetaolsztynska.pl/patronaty">Patronaty</a> </li>
</ul>
</div>
<div id="footer">
<div class="site">
<ul>
<li class="header">Portale</li>
<li><a href="https://wm.pl/" title="Portal Warmii i Mazur">WM.pl</a></li>
<li><a href="https://gazetaolsztynska.pl/" title="Wiadomości z Olsztyna">Gazeta Olsztyńska</a></li>
<li><a href="http://familie.pl/" title="Portal rodziców">Familie</a></li>
<li class="header">Ogłoszenia</li>
<li><a href="http://drobniak.pl/" title="Ogłoszenia drobne">Drobne</a></li>
<li><a href="http://praca.wm.pl/" title="Ogłoszenia motoryzacyjne">Praca</a></li>
<li><a href="http://dom.wm.pl/" title="Ogłoszenia motoryzacyjne">Dom</a></li>
<li><a href="http://moto.wm.pl/" title="Ogłoszenia motoryzacyjne">Moto</a></li>
<li><a href="http://katalog.wm.pl/" title="Firmy Olsztyn">Katalog Firm</a></li>
</ul>
<ul>
<li class="header">Miasta i gminy</li>
<li><a title="Elbląg" href="http://dziennikelblaski.pl/Wiadomosci/117-0.html">Elbląg</a></li>
<li><a title="Braniewo" href="http://braniewo.wm.pl">Braniewo</a></li>
<li><a title="Frombork" href="http://frombork.wm.pl">Frombork</a></li>
<li><a title="Pasłęk" href="http://paslek.wm.pl">Pasłęk</a></li>
<li><a title="Markusy" href="http://markusy.wm.pl">Markusy</a></li>
<li><a title="Rychliki" href="http://rychliki.wm.pl">Rychliki</a></li>
<li><a title="Tolkmicko" href="http://tolkmicko.wm.pl">Tolkmicko</a></li>
<li><a title="Lelkowo" href="http://lelkowo.wm.pl">Lelkowo</a></li>
<li><a title="Pieniężno" href="http://pieniezno.wm.pl">Pieniężno</a></li>
<li><a title="Płoskinia" href="http://ploskinia.wm.pl">Płoskinia</a></li>
<li><a href="http://godkowo.wm.pl/">Godkowo</a></li>
<li><a href="http://gronowoelblaskie.wm.pl/">Gronowo</a></li>
<li><a href="http://milejewo.wm.pl/">Milejewo</a></li>
<li><a href="http://mlynary.wm.pl/">Młynary</a></li>
</ul>
<ul>
<li class="header">Serwisy tematyczne</li>
<li><a title="Serwis turystyczny Żuław i Powiśla" href="http://mojezulawy.pl">Moje Żuławy</a></li>
<li><a href="http://biznes.wm.pl" title="Biznes.wm.pl">Biznes i Finanse</a></li><li><a href="http://ekomazury.wm.pl" title="Ekomazury.wm.pl">Ekomazury</a></li><li><a href="http://gry.wm.pl" title="Gry.wm.pl">Gry</a></li><li><a href="http://kto.wm.pl" title="Kto jest kim...">Kto jest kim...</a></li><li><a href="http://kultura.wm.pl" title="Kultura.wm.pl">Kultura</a></li><li><a href="http://orientacja.pl" title="Imprezy, Film, Koncerty, Kultura, Clubbing">Orientacja</a></li><li><a href="http://planetawiedzy.pl" title="Planeta Wiedzy">Planeta Wiedzy</a></li><li><a href="http://rolniczeabc.pl" title="Strona bezpłatnego dodatku do Gazety Olsztyńskiej">Rolnicze ABC</a></li><li><a href="http://student.wm.pl" title="Portal dla każdego Studenta - informacje, rekrutacja, studia, uczelnie, juwenalia">Student</a></li><li><a href="http://ukraincy.wm.pl" title="Ukraińcy">Ukraińcy</a></li><li><a href="http://wiara.wm.pl" title="Wiara.wm.pl">Wiara</a></li><li><a href="http://zdrowie.wm.pl" title="Wszystko o zdrowiu i urodzie. Pielęgnacja ciała, odchudzanie, sport, aktywny wypoczynek, fitness, opalanie.">Zdrowie</a></li><li><a href="http://zwierzeta.wm.pl" title="Psy, Koty, Konie, Fretki - Porady, pielęgnacja i informacje">Zwierzęta</a></li>
</ul>
<div>Adres redakcji:<br/>
ul. Rybacka 35, 82-300 Elbląg<br/>
<a href="gazeta@dziennikelblaski.pl">gazeta@dziennikelblaski.pl</a><br/>
Telefon: 055 611-46-00<br/>
<br/>
<b>Skuteczna reklama w Elblągu!</b><br/>
Elwira Kowalska<br/>
<a href="e.kowalska@dziennikelblaski.pl">e.kowalska@dziennikelblaski.pl</a><br/>
Tel.: 55 611-46-01 wew. 144<br/>
<br/>
<b>Masz ciekawą informację? Daj nam znać!</b> <br/>
<a href="gazeta@dziennikelblaski.pl">gazeta@dziennikelblaski.pl</a><br/>
<br/>
<b>Redakcja:</b><br/>
Jerzy Kuczyński<br/>
<a href="j.kuczynski@dziennikelblaski.pl">j.kuczynski@dziennikelblaski.pl</a><br/>
Tel.: 55 611-46-01 wew. 145<br/>
<br/>
Karolina Król <br/>
<a href="k.krol@dziennikelblaski.pl">k.krol@dziennikelblaski.pl</a><br/>
Tel.: 55 611-46-01 wew. 146<br/>
<br/>
Kamila Kornacka<br/>
<a href="k.kornacka@dziennikelblaski.pl">k.kornacka@dziennikelblaski.pl</a><br/>
Tel.: 55 611-46-01 wew. 147<br/>
<br/>
<br/>
<br/>
Patronaty:<br/>
tel. 89 539 74 02<br/>
<a href="mailto:patronaty@wm.pl">patronaty@wm.pl</a><br/>
<a href="https://gazetaolsztynska.pl/patronaty">gazetaolsztynska.pl/patronaty</a><br/>
<br/>
</div>
<p>GRUPA WM Sp. z o. o. jest członkiem <a target="_blank" href="http://www.iabpolska.pl/">IAB Polska</a></p>
</div>
</div>
<div id="copyright">
<p class="site">
2001-2021 &copy; Dziennik Elbląski, Wszelkie prawa zastrzeżone
<small>Serwer: www1.</small>
</p>
</div>
</div>
<script>var module='de';</script>
<script src="/js/go/scripts.min.js.pagespeed.jm.Juenpbj5oa.js"></script>
<script src="https://adserwer.xwords.pl/rewords.js?cid=1009"></script>
<script>if(document.location.protocol=="http:"){var Tynt=Tynt||[];Tynt.push("d_DwTGl4Or4iuBadbi-bpO");Tynt.i={"ap":"Zobacz więcej:"};(function(){var s=document.createElement("script");s.async="async";s.type="text/javascript";s.src="http://tcr.tynt.com/ti.js";var h=document.getElementsByTagName("script")[0];h.parentNode.insertBefore(s,h);})();}</script>
<script>var w2g=w2g||{};w2g.targeting={tag:['przekop','przekop-Mierzei-Wislanej','bursztyn','interwencja-policji','bursztyniarze','Edu']};</script>
<script async src="https://lib.wtg-ads.com/lib.min.js"></script>
<script>$(function(){$(".article-picture a, .art-text .media-image").overlay();});</script>
<script>$(function(){var parent=0;$("#comments").delegate("#comment_post","click",function(event){$(this).val("Czekaj...");$.post("/comments/post/id/725428/parent/"+parent,$("#comment").serialize(),function(data){$("#commentsList").html(data);$("#addComment").html("");if(parent>0)$("#replies"+parent).load("/comments/show-children/id/725428/parent/"+parent);});return false;});$("#comments").delegate(".art-comment-report","click",function(){if(confirm("Na pewno chcesz zgłosić ten komentarz do moderacji?")){var url=$(this).attr("href");var a=$(this);$.post(url,function(){a.fadeOut();});}return false;});$("#comments").delegate(".voteComment","click",function(){if(confirm("Czy na pewno chcesz ocenić komentarz?")){var url=$(this).attr("href");var parent=$(this).parent();parent.find(".voteComment").remove();parent.find(".voteComment").hide();$.post(url,function(data){parent.find(".art-comment-score").html(data);});}return false;});$("#comments").delegate("a.addComment","click",function(){var trigger=$(this).attr("rel");parent=trigger.substr(6);$.get("/comments/post/id/725428",function(response){$("#art-comment-form").remove();$(trigger).html(response);});});$("#comments").delegate("a.showReplies","click",function(){container=$(this).attr("rel");id=container.substr(8);$(container).load("/comments/show-children/id/725428/parent/"+id);});$("#comments").delegate("a.showHiddenComment","click",function(){$(this).parent().find("span").show();$(this).parent().parent().find(".art-comment-options").show();$(this).remove();return false;});$("#comments").delegate(".art-comment-sort > a, .showAllComments, .refreshComments","click",function(){$.get("/comments/show/id/725428/"+$(this).attr("href"),function(data){$("#commentsList ol").replaceWith(data);$(".showAllComments").remove();});return false;});});</script>
<script>$(document).ready(function(){$('.art-text a').mouseup(function(e){if(e.which==3)return false;var url=$(this).attr('href');if(e.currentTarget.host!=window.location.host){_gaq.push(['_trackEvent','Link zewnętrzny',e.currentTarget.host,url,0]);e.preventDefault();return false;var newtab=(e.metaKey||e.ctrlKey||which==2)?true:false;if(!newtab){e.preventDefault();setTimeout('document.location = "'+url+'"',100);}}});$('#content').delegate('.eventAB a','click',function(){_gaq.push(['_trackEvent','Wyjście z bloku',$(this).parents('.eventAB').find('h2').text(),'B',0]);});});</script>
<script>$(function(){$(document).delegate('.weather select','change',function(){var div=$(this).parents('.weather').css('opacity','0.3');$.post('/ajax/weather/city/'+$(this).val(),{header:'',icons:'light',citySelect:'top'},function(data){div.replaceWith(data);});});});</script>
<script>var _qevents=_qevents||[];(function(){var elem=document.createElement('script');elem.src=(document.location.protocol=="https:"?"https://secure":"http://edge")+".quantserve.com/quant.js";elem.async=true;elem.type="text/javascript";var scpt=document.getElementsByTagName('script')[0];scpt.parentNode.insertBefore(elem,scpt);})();_qevents.push({qacct:"p-H-AUzYmkV-5zy",uid:"__INSERT_EMAIL_HERE__"});</script>
<noscript><div style="display:none;"><img src="//pixel.quantserve.com/pixel/p-H-AUzYmkV-5zy.gif" border="0" height="1" width="1" alt="Quantcast"/></div></noscript>
<script src="/js/rodo-wm.js.pagespeed.jm.fY0pjHB9PO.js"></script>
<noscript class="psa_add_styles"><link href="/s/A.article-2.0.css,qab.pagespeed.cf.3gpIHaBMxn.css" media="screen" rel="stylesheet" type="text/css"/><link href="/s/A.go,,_style-2.0.css,,qz+de,,_style-2.0.css,Mcc.U88Poz0H8e.css.pagespeed.cf.9jEijxROFa.css" media="screen" rel="stylesheet" type="text/css"/><link href="/s/go/A.style-lg-2.0.css,qrf.pagespeed.cf.y1TDW_CJMw.css" media="screen and (max-width: 1240px)" rel="stylesheet" type="text/css"/><link href="/s/go/A.style-md-2.0.css,qrf.pagespeed.cf.u68AAmdmCf.css" media="screen and (max-width: 1000px)" rel="stylesheet" type="text/css"/><link href="/s/go/A.style-sm-2.0.css,qrf.pagespeed.cf.V-81bao6OX.css" media="screen and (max-width: 760px)" rel="stylesheet" type="text/css"/></noscript><script data-pagespeed-no-defer>(function(){function b(){var a=window,c=e;if(a.addEventListener)a.addEventListener("load",c,!1);else if(a.attachEvent)a.attachEvent("onload",c);else{var d=a.onload;a.onload=function(){c.call(this);d&&d.call(this)}}};var f=!1;function e(){if(!f){f=!0;for(var a=document.getElementsByClassName("psa_add_styles"),c=0,d;d=a[c];++c)if("NOSCRIPT"==d.nodeName){var k=document.createElement("div");k.innerHTML=d.textContent;document.body.appendChild(k)}}}function g(){var a=window.requestAnimationFrame||window.webkitRequestAnimationFrame||window.mozRequestAnimationFrame||window.oRequestAnimationFrame||window.msRequestAnimationFrame||null;a?a(function(){window.setTimeout(e,0)}):b()}
var h=["pagespeed","CriticalCssLoader","Run"],l=this;h[0]in l||!l.execScript||l.execScript("var "+h[0]);for(var m;h.length&&(m=h.shift());)h.length||void 0===g?l[m]?l=l[m]:l=l[m]={}:l[m]=g;})();
pagespeed.CriticalCssLoader.Run();</script></body>
</html>